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INTRODUCTION
Population and health studies, demographic surveys, censuses, and other research find-

ings can play a key role in guiding policy and resource-allocation decisions. Yet every

year, millions of dollars are spent to produce research results that fail to reach decision-

makers in a way that they can understand and use.

We can all give examples of the well-intentioned presenter who shows slide after slide of

complex tables loaded with data points, only a tiny fraction of which are relevant to the

discussion. The presenter may use a pointer or attempt to cover up large portions of the

table to focus attention on the right data. By the time the audience figures out where to

look, it is time to move to the next slide! The audience is distracted and unable to focus

on key points. Though the presenter may be an expert, the inability to present informa-

tion in a clear, accessible manner can leave the audience confused or, worse yet, asleep!

The purpose of this guide is to give practical advice and examples in the art of

presenting data to nonspecialist audiences. It is intended for people whose positions

require interpreting and disseminating information to a variety of audiences that may

not be familiar with statistics. Potential users of the guide include staff of statistical

offices, research institutions, public- and private-sector population and health programs,

monitoring and evaluation units, donor agencies, and universities.

This guide addresses a number of questions for developing effective presentations: What

are the essential steps in organizing an effective presentation? What are the most com-

mon dos and don’ts for creating text and graphic slides?  How can you make your pres-

entation compelling and memorable? How can you ensure that a dissemination seminar

will be well organized and successful?

The guide contains four sections that present practical techniques on how to organize

and deliver effective presentations and organize a successful data dissemination seminar.

The guide also contains two appendices with sample slides and reference material for

preparing presentations in PowerPoint. Everything in the guide, including the Power-

Point presentations, can also be downloaded from the accompanying CD-ROM.
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IN THIS SECTION

Overview: Six Steps to Developing an Effective Presentation

Follow these steps so that you don’t get distracted with creating fancy slides* before your

presentation is well thought out.

STEP 1: LIST YOUR COMMUNICATION OBJECTIVES

Why do you want to give this presentation?

■ Raise awareness about new research findings?

■ Seek support?

■ Introduce a new strategy?

■ Clarify a controversial issue?

■ Provide information to help policymakers make decisions?

■ Redirect program priorities?

■ Seek feedback?

What do you hope to gain?

■ What specific outcome would you like to see come out of the presentation?

■ How will you know if you have succeeded?

STEP 2: IDENTIFY THE AUDIENCE AND FOCUS ON THE 
AUDIENCE’S PARTICULAR NEEDS

Who are they? Policymakers? Program managers? Journalists? Other

researchers? A mix?

■ Are there different subgroups within the larger audience?

■ Why are they at the presentation?

■ What specifically do they expect to get from your presentation?

■ How will they react to your message?

❉ In this guide, the terms “slides” and “overheads” are used interchangeably.
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Focus on what your audience needs to know, not on what you know. If you don’t

know the audience’s needs and expectations, you can find out by asking some representa-

tives of the target audience. Alternatively, if you are one presenter in a larger meeting,

you can ask the meeting organizers for guidance.

Consider the audience’s level of technical knowledge, motivations, and interests.

If it is a mixed audience, try to identify their common interests and needs.

Consider what information other presenters might be giving to the audience.

Decide what you hope the audience will do as a result of the presentation. If you

have a clear idea of what you want the audience to do as the result of your presentation,

it will guide how you lay out the presentation.

Anticipate possible questions.

STEP 3: DETERMINE THE MESSAGE

Identify no more than three points that you want the audience to remember, and

build the presentation around these points.

Tailor the points to the audience’s technical level, information needs, and inter-

ests. Avoid technical jargon. No matter how many presentations you do on any one sub-

ject, it will always be necessary to modify the presentation a little for each new audience.

STEP 4: ORGANIZE YOUR INFORMATION

Determine the amount of time available for the presentation.

Establish an outline that matches your objectives.

Content to include:

■ An introduction to the problem, linked to audience concerns;

■ Key messages (what you want the audience to remember);

■ Objectives of the research;

■ A brief (no more than one slide) description of the methodology;

■ Major findings and implications; and

■ Recommendations, if appropriate.

Structure:

■ Introduce the key messages;

■ Develop each point; and

■ Summarize the key messages again.

Keep in mind that approaches to policy and academic presentations are different;

remember that policymakers want to hear statements of problems and their solutions. 

Policy presentation Academic presentation

■ Key messages ■ Theoretical framework

■ Data linked to audience’s concerns ■ Methodology (for credibility)

■ Recommendations without excessive qualifiers ■ Results and discussion
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STEP 5: DESIGN THE “LOOK” OF YOUR SLIDE PRESENTATION

Choose a slide background and colors that are appropriate for the audience and

comfortable for you. If you don’t know what the audience prefers or have never pre-

sented for this audience before, test some slides with a representative of the audience or

someone who knows the audience well.

The slide background should also be appropriate for the viewing environment.

For dark rooms, light text on dark backgrounds works well; for light rooms, dark text on

a light or clear background may be more readable.

Apply the same style to each slide.

Avoid visual clutter, such as excessive use of clipart or cartoons (see Section 3 for

more tips on preparing slides). Sometimes a touch of humor can be an effective way to

connect with your audience, but use humor only if you know it is appropriate for the

audience, country, and situation.

Follow the KISS rule: Keep It Short and Simple.

Show key points only—the full message should be in your speech.

Use short words and short phrases. A good rule to follow is to have no more than six
words per line and six lines per overhead (not counting the title).

Include one idea per overhead. Use more than one slide if you have several related

points.

Use strong statements; use action verbs to describe next steps or policy implications.

Show one slide per minute as a general rule, but try to vary the speed at which

you show slides.

Round off numbers on graphs and in text, unless the decimal point is critical

(such as for fertility data).

Use special effects such as animation sparingly, only to enhance your presenta-

tion. Too many visual effects can distract audiences from your message. (See Section 3

for more tips on preparing slides.)

Use animation only if you or the person assisting with slides can practice the slide

show in advance. If you are preparing a presentation for someone else, it is safer to

leave the animation out.

Add a last slide (blank or with a photo) to signal the end of the slide show to the

presenter and audience.
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STEP 6: CREATE AND ASSEMBLE THE VISUALS

Decide the best way to display the information: Text? Charts? Clip art?

Check for consistency: Use the same font and color throughout the presentation. Use

the same color, pattern, or ordering when referring to time periods, regions, male/female

differences, and so on.

Check for variety: Are there six text slides in a row when a graphic, flow chart, or dia-

gram could tell the story better?

Make sure the presentation fits in the allocated time. Aim to present one slide per

minute, and practice to find out how you do. 

Have the last word!

■ Design an effective summary slide: What do you want your audience to remember? It

is customary for the last slide or two to be a list of recommended actions, but don’t

take this as a requirement.

■ You can also use the opportunity to be innovative, such as by putting a human face on

the numbers or referring to a local saying. Or you can end the presentation with one

last compelling thought, such as letting the audience know the possible consequences

of not taking action on a particular issue.

COMMON PRESENTATION PROBLEMS AND THEIR SOLUTIONS 

The presenter fails to motivate the audience in the first few minutes.
■ People listen more intelligently if they know the significance of the information right up

front, so give them the news very early in the presentation.

The structure of the presentation is not clear from the beginning.
■ Effective presentations start with a contents slide. This slide could, for example, provide

a bulleted list of the presentation’s sections: objectives, research methods, major find-
ings, program implications, and recommended actions.

■ A contents slide may not be necessary for a brief presentation, but the structure should
be clear even without such a slide. 

There are gaps in logic. Researchers are often so close to the material that they omit essential
connections, especially when presenting a lot of material in a short period of time.
■ Ask someone to review your presentation beforehand to ensure that an “outsider” can

follow the data and arguments.

The presentation goes into excessive detail. Including everything you know, rather than
what is really relevant and essential, is a common error.
■ Focus on your one to three main points and provide only the information needed to sup-

port these points.

The slides or overheads are illegible. Small fonts, overcrowded slides, and poor color
combinations can hamper readability.
■ Follow the KISS rule, and make sure that people sitting in the back of the room can read

the slides.
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IN THIS SECTION

Getting Ready: Things to Do Before Your Presentation

Organizing Your Delivery

Focusing on Your Style, Voice, Appearance, and Behavior

Dealing With Nerves

Tips on Presenting With an Interpreter

1. GETTING READY: THINGS TO DO BEFORE YOUR PRESENTATION

Know the material well.

Learn about the audience (see Section 1 for more on preparing your presentation).

Prepare speaking notes.

Practice in advance.

■ Rehearse the entire presentation out loud.
■ Time the presentation and adjust the content to match the allotted time.

■ If someone else is changing your slides or overheads, practice with him or her in advance.

For formal presentations, visit the location beforehand.

■ Become familiar with the surroundings.

■ Arrive early, walk around the speaking area, stand at the podium, speak into the micro-

phone, become familiar with equipment, and practice using your slides or overheads.

2. ORGANIZING YOUR DELIVERY

Remember to follow this basic structure: Tell the audience what you are going to

say, say it, and tell the audience what you said. 

The most memorable parts of your presentation are its beginning and ending. If you lose the
audience during your presentation, you can get them back at the end by reminding them of
what you told them.

2



General tips:

■ Announce your topic clearly;

■ State your objective up front;

■ Give an outline of your presentation in your introduction; and

■ Use transitions at the beginning of each major section.

A good transition looks back at what you just spoke about and links it to what you are going
to talk about next.

THE OPENING
Very briefly tell the audience who you are and where you’re from, then gain

their attention. Try one of these:

■ Use humor (with caution: Know your audience);

■ Tell a personal anecdote;

■ Create verbal imagery (“Let’s imagine for a second…”);

■ Issue a challenge (“How many of our youth will we lose to AIDS in the next decade?”);

■ Read a quote; or

■ Provide a compelling fact.

Now that you have their attention, “Tell the audience what you are going to

say”—tell them your main points.

THE MIDDLE
“Say it”—organize the presentation around your key points. New information and

ideas tend to stick best in listeners’ minds when presented in series of three.

THE CLOSING
“Tell the audience what you have said”:

■ Summarize your main message by repeating the key points.

■ Encourage action, where appropriate.

■ Refer back to your opener.

■ End on a positive note. 

■ Ask the audience whether they have questions.

THE QUESTION AND ANSWER PERIOD
Accept questions and comments graciously.

Let audience members know that their questions are valid by saying things like,

“That’s an excellent point,” or, “A very good question.”

When you don’t know the answer, offer to find out and get back to the person

asking the question. Try to offer related information that you do know.

3. FOCUSING ON YOUR STYLE, VOICE, APPEARANCE, AND
BEHAVIOR

STYLE
Your style is the way you deliver what you have to say.

Three important qualities of oral style:

■ Clarity—Use short, simple phrases with no filler words.

6
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■ Appropriateness—Personalize the presentation to the audience. Use personal pro-

nouns whenever possible.

■ Vividness—Evoke mental images.

To read or not to read?

■ Do not read your entire presentation.

■ You can sometimes read key parts for emphasis, impact, or accuracy, as in the follow-

ing situations:

• To quote an author accurately;

• To present figures or provide precise details;

• To communicate a complex concept clearly or provide a definition;

• To stick to a previously released text (for example, if you are using a text released to

the media); or

• To hold your speech to strict time limits.

■ Write your notes in language as you would speak—language that is immediately

understandable to the ear, without the need for reflection that written language allows.

■ Do not turn your back to the audience to read from the screen.

Build rapport:

■ Make eye contact.

■ Use humor carefully.

Humor isn’t always about telling jokes. It can mean introducing amusing, whimsical, or
otherwise entertaining elements that make it easier for you to make a connection with your
audience, put you and them at ease, and reinforce your message.

■ Think about drama.

Drama can be created with your timing, words, gestures, and voice. Try using numbers, ratios,
and other hard facts, or a smooth, slower-paced delivery to add drama to your presentation.

■ Be yourself. 

Your audience will be most at ease if you speak naturally. If you are not comfortable with
humor and drama, then it may be better not to try these techniques.

VOICE
A good voice has a pleasant tone; is natural, reflecting the speaker’s personality; has

vitality, giving the impression of force and strength even when it isn’t especially loud;

portrays various shades of meaning and is never monotonous or emotionless; and is easi-

ly heard because it uses proper volume and articulation.

Project your voice:

■ Speak to the back of the room to ensure that everyone can hear you, but be careful not

to shout!

■ Vary the pitch of your voice to convey emotion and conviction. 

■ Make a conscious effort to be conversational in your speaking.

Pause for emphasis:

■ Vary your speaking rate to add interest to the presentation and emphasize specific points.

■ Try to avoid pauses that last more than four seconds when nothing is happening.

Speak slowly, and remember to breathe:

■ Relax to reduce tension in your voice, and think friendliness, confidence, and a desire

to communicate. 
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APPEARANCE AND BEHAVIOR
Dress appropriately for the audience. If you are unsure what to wear, you should

dress more formally than you think your audience will be dressed. 

Face your audience, not the screen. It’s okay to look at the screen once in a while, but

these should be momentary glances only.

Avoid distracting gestures such as waving or tapping your hands.

Use a pointer as necessary to help guide the audience.

4. DEALING WITH NERVES

Harness your nervous energy with confidence-building tasks:

■ Prepare: Know the material, room, and audience.

■ Practice your presentation out loud in advance.

■ Get to know your audience by greeting some of them as they arrive and making them

your “friends.”

Try several ways to relax:

■ Do deep-breathing exercises.

■ Stand or sit comfortably with your back straight.

■ Visualize yourself giving a successful presentation.

■ During your presentation, find a friendly face in the audience and look at him or her

to reassure yourself.

■ Realize that audiences want speakers to be interesting, stimulating, informative, and

entertaining. They want you to succeed, not fail.

Accept that it’s normal to be a little nervous.

■ Don’t apologize for being nervous; you will only draw attention to it.

■ Concentrate on the message, not on your nervous feelings.

■ Practice often and gain experience; you will build confidence while decreasing anxieties.

5. TIPS ON PRESENTING WITH AN INTERPRETER

Find an interpreter who has experience with the subject being presented.

Prepare a glossary ahead of time, especially for interpreters less familiar with the

subject.

Give speaker notes to the interpreter as far in advance as possible.

If you will be using consecutive translation (where a person speaks and then

pauses for translation), time your presentation to take into consideration the

added time for translation, and take frequent pauses for translation.
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IN THIS SECTION

General Presentation Tips

Tips on Graphics

1. GENERAL PRESENTATION TIPS

■ Develop the presentation around
two or three main messages.
These messages should summarize
the essence of what you want the
audience to remember. You can
have many text and graphic slides
that explain each message, but the
audience will follow the presenta-
tion better if they have a simple
structure for listening.

■ Remember the KISS rule: Keep
It Short and Simple. Your slides
should include the key points only,
with one idea per slide.

■ A good rule of thumb is to have
about one slide per minute. A 15-
to 20-minute presentation would
have about 20 slides maximum.

Presentation Dos and
Don�ts: TIPS FOR PREPARING GREAT SLIDES

✔ DO

✔ DO

3



10 connecting people to useful information

■ Provide clear explanations of all
technical terms. Inserting a text
slide to define a term is one way of
helping the audience better under-
stand technical concepts.

■ Avoid using complete sentences. Instead, use short phrases that capture the important
points. The only exception is the use of quotations, which can be cited in their entirety.

■ Follow the “6 x 6” rule: Use about six words per line, six lines per slide (excluding
the title).

✘ DON’T

✔ DO ✘ DON’T

✔ DO
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■ Always use a font large enough to be seen by all audience members. Use 32- to
44-point for titles and no smaller than 28-point for the text or bulleted items.

■ Keep a consistent look throughout your presentation. Use the same font, size,
color, and capitalization format.

■ Use short, strong statements. Open each bulleted point with a noun or verb in
active voice, maintaining the same structure on each slide.

✔ DO ✘ DON’T

✔ DO ✘ DON’T

✔ DO ✘ DON’T
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2. TIPS ON GRAPHICS

■ Use simple graphs to communicate findings. If too much information is present-
ed, very little will be remembered.

■ Always use data labels.

■ Keep labels horizontal so that they can be easily read by your audience members.

✔ DO ✘ DON’T

✔ DO ✘ DON’T

✔ DO ✘ DON’T
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■ Use a maximum of six slices when creating pie charts. If you wish to highlight
one slice, place it on the upper right side. You can also pull out the slice you want to
highlight.

■ Use a maximum of three to four lines when creating line charts, making the
trend lines thick for easy visibility.

■ Remove all superfluous gridlines from your graph so that there is nothing dis-
tracting the audience from your message.

✔ DO ✘ DON’T

✔ DO ✘ DON’T

✔ DO ✘ DON’T



14 connecting people to useful information

■ When the exact numbers are important and you must use a table, remember
the “6 x 6” rule: about six words or numbers to a line, six lines to a table.

■ Always cite the data source and place it beneath your graph.

■ Use two-dimensional graphs so that information is not distorted and bar levels
can be read easily. The one exception to this rule is pie charts, which are more effec-
tive in three dimensions.

✔ DO ✘ DON’T

✔ DO ✘ DON’T

✔ DO ✘ DON’T
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■ Avoid border areas; maintain enough “white space” on your slides to ensure
that the graphics or text are easy to read.

■ Always label your y-axis unless it is stated in the graph heading.

■ To keep the heading from becoming cumbersome, details on the data can be
written in a subheading or y-axis label in a smaller (but readable) font.

✔ DO ✘ DON’T

✔ DO ✘ DON’T

✔ DO ✘ DON’T
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■ Adding photos to a data presentation can enhance audience comprehension
and interest. Photos also help put a “human face” on the numbers.

■ Whenever possible, position the legend so that the text is parallel to the bars.
For vertical side-by-side bars, place the legend on the bottom. For stacked bars, place
the legend on the right. (The reverse would be true for horizontal bars.)

✔ DO ✘ DON’T

✔ DO ✘ DON’T
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IN THIS SECTION

Seminar Objectives

Planning Steps

Seminar Agenda

Seminar Length

Seminar Rehearsals

Most of this guide focuses on creating useful data presentations. You may, however, be

called on to help develop a seminar involving several presenters, so this section includes

tips on how to put together a successful seminar.

SEMINAR OBJECTIVES

■ What are the primary goals of your meeting?

■ What do you hope will happen as a result of the seminar? For instance, do you want to:

• Heighten awareness of survey findings?

• Improve the audience’s understanding of specialized topics?

• Bring about a specific change in policy?

• Validate an existing policy or program?

• Direct more resources or funding to a particular cause?

1. PLANNING STEPS

■ Before the seminar, communicate with other organizers to work out the logistics:

• Select a convenient, central venue with facilities for presentations. 

• Determine the date, length, and opening time of the seminar.

• Specify who the audience will be.

• Estimate how many presentations will be given.

• Provide presentation titles to organizers so that an agenda can be prepared.

• Agree on how much time to allot for each presentation and discussion.

4
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■ Visit the rooms where the presentations will take place and the food will be served in

order to assess whether the rooms will meet your needs.

• Lighting conditions: Can you darken the room enough to see the projected screen?

Do you need to hang curtains?

• Electrical outlets: What is the voltage of the outlets? Are there sufficient outlets for

your equipment? Where are they located? Will you need extra extension cords or

voltage/plug adapters?

• Seating arrangements: How many people are expected? Are there enough chairs?

What is the best arrangement for the audience so that they can see the speaker and

the screen?

• Microphone location: Can a computer be placed next to the microphone so that

the presenter can advance the slides himself? If not, who will advance the slides?

Will the audience be able to see the presenter as well as the presentation?

• Screen dimension and location: If the only screen available is the small model

designed for slide projectors, try instead to project the presentations onto a white or

pale-colored wall or hang a white flat sheet to maximize the size of the projected

images.

• Food service: Who is the food service coordinator? What dishes will be most

appropriate for lunch? What snacks can you serve during breaks?

■ Identify all the equipment and furniture (such as a podium with light and a small

table for the projector and laptop) you will need.

■ In the room where the meeting will be held, test all the equipment you plan to use at

the seminar. Any issues that turn up may determine whether the presenters have to

make changes in their presentations (such as changing font size and colors or the size

of graphs).

■ Assign a well-spoken individual who is familiar with the data to act as master of cere-

monies for the entire seminar.

■ Designate a media relations contact person to meet with the journalists before, during,

and after the seminar to discuss key findings and their implications.

2. SEMINAR AGENDA

■ Prepare an eye-catching agenda for the seminar and distribute it in advance. It should

be visually appealing enough to attract key audience members (see Exhibit 1, page 21).

■ Keep the agenda simple and clear.

■ Include a copy of the agenda with the invitation letter; if possible, also include an

information sheet that highlights key findings that will be covered in the seminar (see

Exhibit 2, page 22).

■ Use appropriate opportunities (such as workshops, conferences, or meetings) before

the seminar to distribute invitations and copies of the agenda.
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SEMINAR INVITATION LIST
■ If you already have a mailing list designed for distributing reports, use it to select

attendees for the seminar. Otherwise, you will need to prepare an invitation list to

help you estimate the total number of invitees, as well as to balance the number of

representatives from each organization. You can then use the invitation list as a basis

for your report distribution list.

■ Plan early: Send out a general “Save the Date” note to inform attendees of the

upcoming seminar, and send out invitations well in advance—at least one week before

the seminar.

■ Address invitations to specific individuals within organizations.

■ Keep the list as inclusive as the budget will allow. Keep in mind that normally 10 to

20 percent of invitees will not attend.

SEMINAR DESIGN
■ Set up a registration process that designates separate seating areas for attendees and

journalists.

■ Determine what materials (such as a final report, wall charts, or fact sheets) should be

given to attendees, and provide the information “kits” during registration.

■ Arrange for a high-level official to make an introductory statement, but have a backup

plan in case the person doesn’t show up.

■ Try to address the audience’s information needs and interests (see Section 1).

■ Early in the day, present an executive summary of key findings, possibly including a

comparison of data from other countries, to take advantage of the participation of

high officials (who tend to leave early).

■ Present the results in order of their importance to the target audience.

■ Present technical information simply and clearly (see Sections 1 and 3). Remember

that many attendees are nonspecialists.

■ Provide guidelines to presenters on how much time has been allotted for their presen-

tations, making it clear they should not exceed it.

3. SEMINAR LENGTH

■ Adopt the KISS approach: Keep It Short and Simple by focusing on the key and most

meaningful findings.

■ A one-day seminar should not exceed eight hours.

■ Capitalize on your momentum: Try to get participants and audience members to

agree to have smaller, more targeted meetings later.
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4. SEMINAR REHEARSALS

■ If consultants have helped prepare the seminar presentations, show the material to all

presenters to obtain feedback on content, format, and overall look.

■ Edit the presentations to reflect the presenters’ proposed changes.

■ Provide a copy of the edited presentations to the presenters a day or two prior to the

first rehearsal so that they can prepare themselves. (You can use PowerPoint to print

three slides per page, which allows presenters to write notes next to each slide.)

■ Test the presentation equipment before the first rehearsal.

■ Hold the rehearsals in the week prior to the seminar.

■ During the first rehearsal, do a quick presentation of all slides (in “slide show” mode)

to show presenters how the slides will look when displayed, especially if the presenta-

tions include animation or special effects.

■ Encourage all presenters to attend each rehearsal, since comments made to one pre-

senter are often relevant to all.

■ In general, each presenter will need a minimum of two rehearsals.

■ Time the presentations to ensure that they fit within the allotted time frame.

■ Re-evaluate the presentations as you rehearse.

■ At least two days before the seminar, hold a dress rehearsal for all seminar presenters.

If possible, hold the rehearsal in the same venue where the seminar will be held, to

best simulate real conditions.

■ Encourage presenters to critique each other.

■ Pose potential questions to the presenters, reminding them that questions raised dur-

ing the seminar may cover more than one theme.

■ Work with the other presenters to think of ways to encourage debate if no questions

are raised during discussion periods.

5. SEMINAR MEDIA COVERAGE 

For best results, designate a media liaison. The liaison may be responsible for assem-

bling the media list, developing and distributing press materials, contacting key

reporters, preparing spokespersons for interviews, managing the press at the seminar,

and setting up and managing a press briefing.

■ Compile a list of journalists to be invited to the seminar. The list should contain the

names, addresses, telephone and fax numbers, and e-mail addresses of media con-

tacts. If possible, include representatives of key newspapers, magazines, and televi-

sion, radio, and wire outlets.
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■ Types of media coverage could include coverage of the seminar as it proceeds, with

special emphasis on the seminar highlights (such as the opening speeches); a special

press briefing (see page 23); and interviews with officials and researchers associated

with the survey.

■ Selected journalists should be sent informational materials or a press kit and, if appro-

priate, an invitation to the seminar. It is critical that materials or invitations be directed
to specific reporters, editors, or producers.

■ A press kit can contain a copy of the seminar agenda, a press release, an information

sheet of research highlights (see Exhibits 1 and 2 in this section and Exhibit 1 in

Section 5), any additional summary materials relevant for the press, and a copy of

the opening statement, if one is available.

Exhibit 1
SAMPLE AGENDA FOR A ONE-DAY SEMINAR 

COUNTRY X DEMOGRAPHIC AND HEALTH SURVEY NATIONAL SEMINAR

Venue: Royal Hotel, Capital City Date: November 27, 2002
Chairperson: The Honorable (Name), Minister of Planning

OPENING PROCEEDINGS
9:00–9:15 Official opening by (Name), Minister of Planning
9:15–9:30 Current Conditions and Future Challenges: Highlights 

(Name), Minister of Health
9:30–10:00 Short break

MORNING SESSION
10:00–10:15 Fertility and Its Determinants (Name), Bureau Chief, National 

Statistical Office
10:15–10:30 Fertility Preferences (Name), ORC Macro Staff
10:30–11:00 Tea break
11:00–11:15 Family Planning (Name), Director of Maternal/Child 

Health, Ministry of Health
11:15–11:30 Adolescents and Family Planning (Name), Director of Adolescent Health,

Ministry of Health
11:30–12:30 Discussion
12:30–1:30 Lunch break

AFTERNOON SESSION
1:30–1:45 Infant and Child Mortality (Name), Bureau Chief, National 

Statistical Office 
1:45–2:00 Maternal and Child Health (Name), Director of Maternal/Child 

Health, Ministry of Health
2:00–2:15 Infant Feeding and Nutrition (Name), ORC Macro Staff
2:15–2:45 Discussion
2:45–3:00 AIDS and Sexual Practice (Name), Director of Women and 

HIV/AIDS, Ministry of Women’s Affairs
3:00–3:15 Discussion
3:15–4:00 Refreshments
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Exhibit 2
SAMPLE INFORMATION SHEET

Information Sheet
DESPITE SMALLER FAMILY SIZE IN COUNTRY X, INFANT AND CHILD 
SURVIVAL WORSENS

Results from the 2002 Country X Demographic and Health Survey (XDHS) reveal that
although the fertility rate—the number of children per woman—continues to decrease and

contraceptive use increases, the country continues to face serious health challenges. Wide
differences in health status exist among provinces and between ethnic and socioeconomic
groups. Furthermore, childhood mortality rates have increased over the last five years.
Children in Country X have fewer chances of surviving to their fifth birthday than they did a
decade ago, a change attributed in part to a decline in vaccination coverage.

FERTILITY AND FAMILY PLANNING
■ Country X continues to experience a decline in fertility, with the number of children per

woman decreasing from 8.1 in the mid-1970s to the current level of 4.7. However, sig-
nificant differences by regions still exist, with the highest fertility in Region Y and the low-
est in Region Z. Rural women have an average of about two children more than urban
women. Even larger differences exist between women with no education, who bear an
average of 5.8 children, and those with a secondary education, who have an average 
of 3.5 children. 

■ Adolescent fertility has important health and social implications. Both young mothers ages
15 to 19 and their babies are at increased risk of illness and death. In Country X, adoles-
cent fertility rates have not dropped since the 1995 XDHS. The 2002 survey indicates that
almost 20 percent of 17-year-old women, 30 percent of 18-year-old women, and 45 per-
cent of 19-year-old women are mothers or pregnant with their first child. 

■ Knowledge and use of family planning have continued to rise. Almost all married women
and men are aware of at least one modern form of contraception. Overall, 39 percent of
married women are using some method of contraception, and all but 2 percent are using
a modern method. However, contraceptive use varies widely among geographic and
socioeconomic subgroups. 

■ The 2002 XDHS revealed that 24 percent of women have an unmet need for family plan-
ning in Country X;  that is, they are currently married and not using contraception
although they do not want more children or want to wait at least two years before having
another child. In addition, contraceptive use is low among adolescents, who have little
exposure to family planning information and services. Ironically, a high percentage of
men and women indicated that they felt family planning information should be available
to those under the age of 18.

CHILDHOOD MORTALITY 
■ Currently, one child in nine does not live to his or her fifth birthday. Childhood mortality

has increased recently after a period of steady improvement in the mid- to late 1980s.
Under-5 mortality is currently 112 deaths per 1,000 live births, a 24 percent increase
over the last decade. 

–continued next page
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■ In addition to, or instead of, an agenda, a one-page media advisory consisting of basic

information related to the event can be sent to journalists already invited to the semi-

nar (see Exhibit 2 in Section 5). The media advisory should be sent one or two days

before the seminar. 

■ It may be helpful to hold a 30- to 45-minute press briefing just before or after—or

even during—the seminar. Send reporters an invitation or media advisory (about one

week before the seminar) and any other appropriate background materials. A panel of

up to six people can make short presentations and address any questions from the

media.

■ If a press briefing is planned, remember the following:

• The briefing should be scheduled in advance of reporters’ deadlines, so morning hours

are best. If the briefing is planned at noon or around mealtime, provide a light lunch.

• A day before the briefing, call all the invited reporters to confirm attendance.

• Ask reporters to sign in at the briefing.

• A designated media liaison can be charged with introductions and keeping the dis-

cussion on track and within the time limits set.

For more information on preparing materials for the media, please see Section 5.

■ Childhood mortality is especially high for those children born less than 24 months after
their mother’s last birth and for children born to mothers with a low level of education. 
In addition, under-5 mortality is 23 percent higher in rural areas than in urban areas.
Children’s risk of dying also varies greatly across provinces, with the highest mortality in
Province A and the lowest in Province B.

■ A comparison between the results of the 1995 and 2002 surveys indicates that the fight
against vaccine-preventable diseases is still a challenge. Full vaccination coverage
includes one dose each of BCG (tuberculosis) and measles vaccines and three doses each
of diphtheria, pertussis, and tetanus (DPT) and polio vaccines. According to the 2002 sur-
vey, full vaccination coverage fell from 79 percent in 1995 to 65 percent in 2002. This
decline is attributed to a drop in measles vaccine coverage and an increase in the
dropout rate between the first and third doses of DPT and polio vaccines.

FEMALE CIRCUMCISION
■ The 2002 XDHS women’s questionnaire included a series of questions about the practices

and attitudes related to female circumcision. In Country X, 38 percent of women ages 15 to
49 have been circumcised. The age patterns suggest that female circumcision has become
significantly less prevalent over the last two decades. However, wide variation in prevalence
exists among ethnic groups, with certain groups still widely practicing female circumcision.

■ Nearly three-quarters of respondents stated that they would like to see female circumcision
ended. Urban and more educated women are more likely to favor discontinuing the prac-
tice than rural and less educated women. Reasons cited for ending female circumcision
include concern about medical complications, religious beliefs, painful personal experi-
ence, a desire to protect women’s dignity, and interest in permitting sexual satisfaction.

###
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IN THIS SECTION

The News Release

The Media Advisory

The Press Kit

More on Visuals

Sending Out Your Release

THE NEWS RELEASE

PURPOSE
A news release is a brief news story that can be printed or broadcast as is, rewritten by a

journalist, or used by a journalist as a starting point to gather more information for a

news article or program. A research organization generally distributes a news release to

the media when a newsworthy event, such as the publication of new research results or a

national seminar to present survey findings, takes place (“the news peg”).

CONTENT
A news release is written like a short newspaper article or radio or television news item

(see Exhibit 1, page 28). Here are some tips for writing an effective release:

■ Tell a story that the audience will want to read or hear. Is it about people? Does it

affect people? Is it new and dramatic? Is it controversial? Does it involve or quote a

well-known person?

■ Start with a short, active title that contains the gist of the story.

■ Follow the title with a short first paragraph that states the news and why it is signifi-

cant. This format is called the “inverted pyramid,” which means that the most impor-

tant information comes first. Details and less important information follow.

■ Alternatively, the first paragraph can “hook” the readers in—by posing the problem or

highlighting an individual, for example—and the second paragraph can state the news

and its significance.

■ Include all the important facts: Who, what, when, where, and why.

■ Double-check facts, names, degrees, and dates to ensure that the release is accurate. Be

sure to spell out all acronyms.

By Sidney B. Westley

East-West Center

Honolulu, Hawaii5
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■ Be clear and concise. A news release should be only one or two double-spaced pages

long (500 words maximum).

■ Stick with the facts. Don’t editorialize.

■ Don’t use too many numbers. Using too many statistics at once can bury your main

point.

■ Add interest by using a direct quotation from a well-known or prestigious person.

■ Note that a contact person is available for an interview and give the person’s full

(home and office) contact information.

■ End the release with a standard short description of your program.

THE MEDIA ADVISORY

PURPOSE
A media advisory is a brief announcement alerting radio, television, and newspaper

journalists of when you or one of your staff members is available to comment on a topic

currently in the news. Media advisories are often issued to invite journalists to an event

such as a press conference, scientific meeting, or special lecture.

CONTENT
In general, follow the same format as a press release (see Exhibit 2, page 30):

■ Begin with a short first paragraph that states your news and why it is significant.

Alternatively, the first paragraph can “hook” the readers in—by posing the problem

or highlighting an individual speaker, for example—and the second paragraph can

state the news and its significance. Media advisories often take the form of a biogra-

phical sketch of a person available for interview, establishing the person’s area of

expertise, or they can introduce the topic to be covered at an event.

■ Give full (home and office) information on how your organization’s media liaison 

officer and any interviewee can be contacted. For an event, give the exact date, time,

and place.

■ Again, keep it short and simple: one or two pages long, double-spaced (500 words

maximum).

■ Attach useful background material such as a fuller biographical sketch of an intervie-

wee, a relevant publication, or the program of a meeting.

■ Have the text of a lecture or a written summary of points made at a press conference

available for distribution to journalists at the event.

FORMAT
When preparing a release for submission to a newspaper or radio or television station,

use following the standard format:

■ Use standard letter-size (8 1/2” x 11”) or A4-size (21 x 30 cm) white paper.

■ Use one side of the paper only.

■ Identify the sender (your organization) at the top of the page. Provide the name, postal

address, e-mail address, and telephone and fax numbers of the person who can be

reached for further information, both during and after office hours. If one person is

sending out the release and another person is quoted, give contact information for both.

■ Specify a release date at the top of the page; for example, “HOLD FOR RELEASE

ON 14 JUNE 2002.” If the information can be released right away, mark it “FOR

IMMEDIATE RELEASE.”
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■ Double-space all copy. Use wide margins. Do not hyphenate words at ends of lines.

Do not carry a paragraph over from one page to the next.

■ Begin the first paragraph with a dateline; for example, “EAST JAKARTA,

INDONESIA, 10 JUNE 2002.” The date refers to when the news takes place, not

when you issue the release.

■ If your release requires more than one page, type “-more-” at the bottom of each page

except the last. Mark the end of a story with “-30-” or “# # #” or “end.”

■ If your release requires more than one page, put identifying information—the name of

your organization, “News Release,” the date—and the page number at the top of the

second page. Staple the pages together at the top left-hand corner.

■ If you fold your release to put it in a letter-size envelope, use a fold that makes the top

of the front page instantly visible when the envelope is opened.

Special Considerations for Radio

If you send a news release to a radio station, modify your text so that it is appropriate to

be spoken, rather than read:

■ Use a more informal conversational style.

■ Do not abbreviate words.

■ Double-check your copy for tongue-twisters. As a test, read your release out loud.

■ If names or technical terms in your release are difficult to pronounce, give the phonetic

spelling.

THE PRESS KIT: WHAT GOES OUT WITH YOUR NEWS RELEASE

News releases on technical subjects are more likely to be used if you provide journalists

with supplementary materials, which may include the following:

■ Illustrations such as photographs, computer graphics, charts, or drawings that describe

and clarify the subject.

■ The actual research papers or reports on which the story is based.

■ Background information on the work being reported, such as other articles in the field,

reference material, and a bibliography to which the writer may refer.

■ Biographies and recent photographs of the principal researcher(s) in the story.

■ Information on your organization, such as a brochure or folder.

MORE ON VISUALS

If your work uses photographs, charts, illustrations, or diagrams, include them with your

news releases, even if they are not exactly right for media. They will make a good start-

ing point for artists at the newspapers, magazines, or television stations. Surprisingly,

radio reporters often like to receive visual material. The pictures help them understand

the story better, and they may include some description of an important visual in their

broadcast. Good photographs or graphics are often the real reason why a newspaper,

magazine, or television station uses a story.

■ Photos of people doing things are more effective than photos of objects, such as a new

building, or of conference participants standing in a line. Limit the number of people

in a picture to three at most. Identify the subjects when the picture is taken. It is sur-

prisingly difficult to get the names right even a day or two later.
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■ For each photo, type a complete and accurate caption (double-check the left-to-right

identification of people) on a piece of paper and tape it to the bottom edge of the pic-

ture so that it can be read by someone looking at the picture. Position the tape so that

it is attached to the back of the photo, rather than the front. Don’t place the caption

on the back of the photograph.

Exhibit 1
SAMPLE NEWS RELEASE 

PRESS RELEASE

Contact: (Name/Title) For Release: November 27, 2002
(Organization/Address)
(Telephone/Fax/E-mail)

FAMILY SIZE DECREASES AND CHILD SURVIVAL IMPROVES
There has been a significant drop in the average number of children a woman bears in her lifetime,
according to results just released from the Country X Demographic and Health Survey (XDHS). Family
size (the total fertility rate) has decreased from 5.1 to 4.1 over the last 10 years—a reduction of
nearly 20 percent, or one child per family. During the same period, the infant mortality rate has
declined from 107 to 64 deaths per 1,000 live births, while the under-5 mortality rate has declined
from 158 to 91 deaths per 1,000 live births, reductions of 40 and 42 percent, respectively.

The survey also reveals that challenges still exist: Almost nine out of 10 deliveries take place with-
out the care of a trained birth attendant, and only 50 percent of pregnant women receive a tetanus
toxoid immunization that would protect them and their newborn infants from tetanus. Moreover, over
half of children under 5 years of age are stunted (with lower-than-normal height for age), while 21
percent of these children were found to be severely malnourished.

“Improved child nutrition is necessary to safeguard the well-being of future generations,” noted Dr.
XX, Director of Child Health and Nutrition at the Ministry of Health. “Some improvements could be
realized by continuing to promote better infant feeding practices.” According to Dr. XX, solid foods
should be introduced at six months. The XDHS shows that at six to nine months, 84 percent of infants
are not given solid or mushy food. By this time many infants are already malnourished. 

These and other survey findings are being presented at a seminar at the Royal Hotel on November
27 and 28, 2002. The XDHS is the second in a series of comprehensive surveys on women’s status,
fertility, family planning, maternal and child health, nutritional status, infant and child mortality, and
knowledge of HIV/AIDS. The Ministry of Health is committed to wide public dissemination of the find-
ings of the survey and to the mobilization of resources necessary to address the problems identified. 

The 2001 Country X DHS is based on interviews with 5,247 women and 3,185 men ages 15 to
59 from all regions of the country. It was implemented by the Statistical Research Organization under
the aegis of the Planning Division, Ministry of Health, with funding from the U.S. Agency for
International Development (USAID). ORC Macro provided technical assistance as part of its world-
wide MEASURE Demographic and Health Surveys (DHS+) program.

###
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■ Don’t write on the back of a photograph, because your writing can show through on

the picture side. If necessary, write very lightly with a grease pencil or soft lead pen-

cil, and write only in the margin. 

■ Don’t forget to place the name of the photographer next to the photo.

■ Submit 5” x 7” or 8” x 10” (about 13 x 18 cm or 20 x 25 cm) photographs or 35 mm

color slides to newspapers and magazines. For television, slides are usually better than

photographs, but a professional-quality videotape is best of all.

■ For newspapers that print in black and white, it is best to supply black-and-white

photographs since a great deal of clarity may be lost in converting from color. Most

newspapers and magazines prefer photos with a glossy (rather than a matte) finish.

SENDING OUT YOUR RELEASE

The key to successful media coverage is having good personal relationships with individ-

ual journalists and their editors. The best news release in the world is useless unless it

reaches the right journalist at the right time and gets picked up in the media.

■ Don’t just mail out a news release; chances are it will end up in the trash. And don’t

telephone a journalist and try to convey all your information on the phone, since he or

she is probably working under a deadline and can’t really listen to you. Rather, tele-

phone the journalist, ask if he or she is interested in your story, and then fax, e-mail,

or hand-deliver your release, after asking which is preferred.

■ If you have an opinion piece, telephone the editor responsible for the op-ed page or

the op-ed section of a news show. Give a very brief description of what you have to

say, ask if the editor is interested, and—if you get a positive response—send your

piece. If you have a good relationship with the editor and can convince him or her of

the importance of your commentary, he or she may use your material in an editorial.

■ Find out the best time to telephone journalists—not when they have a deadline or are

getting ready to go on the air. Be prepared for them to be very rude if you telephone

them at a bad time. Ask them when would be a better time and telephone later.

■ Target your releases to individual journalists according to their particular interests; for

example, send a story on child health to a journalist who likes to write about children.

You can find out journalists’ interests by chatting with them and by reading their arti-

cles or paying attention to them on the air.

■ Journalists tend to change jobs more often that many other professionals. Keep your

media list up-to-date by noting which releases result in coverage, keeping in personal

contact with key journalists, and surveying your list periodically via return postcards.

Your “little black book” of journalists’ names, interests, and up-to-date contact infor-

mation is worth its weight in gold. 

■ When you establish contact with journalists, offer to provide them with a list of your

staff, including their areas of expertise and full contact information. Your goal is to

get yourself and your colleagues into the journalists’ little black books.
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■ Tailor your distribution for each release. Journalists will be more likely to use your

releases if they receive only material that really interests them. Your media list should

be categorized to ensure that you reach just the right journalists and don’t burden oth-

ers with material they are unlikely to use.

■ Occasionally offer a good story or feature to a particular journalist on an “exclusive”

basis.

■ A news release that is related to a specific event should reach journalists before the

event takes place. Mail or fax your release well in advance or, better yet, have it deliv-

ered personally.

■ If you miss the event (the “news peg”), don’t send a release at all, except possibly to

magazines or other less-frequent publications that may still be interested.

Exhibit 2
SAMPLE MEDIA ADVISORY 

MEDIA ADVISORY
HAS FAMILY HEALTH STATUS IN COUNTRY Z IMPROVED SINCE 1996?

What Are the Major Challenges Ahead in Family Planning, Health, and Nutrition? 
National Dissemination Seminar features new findings from the 2001 Country Z
Demographic and Health Survey

WHO: Opening presentation by the Honorable Minister of Health. The seminar is sponsored by
the (name of Division), in the Ministry of Health

Other key speakers will include (names of all other speakers, with their respective titles)

WHAT: Presentation of new findings from the 2001 ZDHS, a nationwide survey that was con-
ducted from January to June 2001. The survey was implemented by (name of imple-
menting organization). Its researchers surveyed (number of) women and (number of)
men ages 15 to 59 on a variety of topics, including the following:

■ Women’ status and living conditions;
■ Educational background;
■ Attitudes toward family size;
■ Knowledge, attitudes, and use of family planning;
■ Access to and use of health care services;
■ Nutritional status and survival of children; and
■ Knowledge and attitudes related to HIV/AIDS.

WHERE: (Give exact location and directions)

WHEN: (Give exact date). Registration will start at 8:45 a.m., and the inaugural session will 
start at 9:15 a.m.

CONTACT: For more information, please contact (name, title, address, phone)
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■ If your news release or opinion piece is rejected, don’t despair. You may want to make

revisions and submit an opinion piece to another publication. Or try sending out

another news release in a few weeks or months on a different topic. Your piece may

have arrived during a very busy week with lots of competition. Often it is just a mat-

ter of your news release or opinion piece being in the right place at the right time.

■ If your piece is printed, make copies and send them to colleagues, elected officials,

funders, reporters, and others key individuals whom you wish to reach. This is an

excellent way to get your message to your target audience. 
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OVERVIEW

The purpose of this section is twofold: to present examples of slides depicting research

findings and survey data in simple, easy-to-understand graphics and text; and to provide

the reader with different background designs, color schemes, and images that you can

modify to develop your own presentations. For easy access, all of the presentations are

included on the enclosed CD-ROM. 

Just a brief word about these eight presentations. All of the presentations have been cre-

ated using the Microsoft PowerPoint software package. They have been developed by

our colleagues around the globe and illustrate many of the concepts and tips for prepar-

ing effective slides that are found in this guide. While the individual contexts vary, all of

the presentations aim to bring new information to policy and program audiences. Six of

the presentations provide data and trends (on a range of topics) from national population

and health surveys:

■ 1998 Census of Malawi District Profiles: Zomba. Covers population growth,

housing amenities, literacy, fertility rates, mortality, and education levels.

■ Nutrition in Bihar: India National Family Health Survey 2. Covers food consump-

tion, nutritional status of women and children, infant feeding practices, and anemia.

■ Family Planning and Quality of Care in Bihar: India National Family Health

Survey 2. Covers knowledge of family planning, contraceptive use and sources of

supply, informed choice and follow-up, and unmet need.

■ Tanzania Reproductive and Child Health Survey 1999. Covers knowledge and

behavior associated with HIV/AIDS, family planning, maternal and child health, and

quality of health facilities.

■ Maternal and Child Health: 2001 Nepal Demographic and Health Survey.

Covers antenatal care, delivery care, postnatal care, childhood vaccinations, childhood

illnesses, and access to health care.

SAMPLE POWERPOINT PRESENTATIONSA
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■ Prevalence of Domestic Violence in Eastern Europe: Selected Findings From

Reproductive Health Surveys in Latin America. Covers prevalence of domestic

violence, parental abuse, abortion experience, and unmet need for contraceptives. 

Two presentations focus on findings from a specific study or a mix of studies:

■ Saving Pregnancies and Newborn Babies from Syphilis. Covers data from South

Africa.

■ Monitoring and Evaluation of AIDS Programs: Sexual Behavior. Covers data

from Zambia and Tanzania.

For your convenience, these slides can be revised using your own data and text and can

be printed as overheads either in color or in black and white. Remember, if you are

printing slides as overheads in black and white, click on “pure black and white” at the

bottom of the print dialogue box. 

Speaker notes appear on the notes pages of three of the presentations: “Nutrition in

Bihar,” “Family Planning in Bihar,” and “Tanzania Reproductive and Child Health.” To

access the notes pages, open the View menu on the top toolbar and click on Notes Page.

These notes pages are an excellent way to keep your speaker notes with each slide. Once

you have written your notes for each slide, just save and print out the speaker notes by

clicking on File, then Print, and checking the Notes Pages in the “print what” dropdown

selection. For best results, you should also click on “pure black and white” at the bottom

of the print box. (For more tips on manipulating the slides, see Appendix 2.)

Happy browsing and good luck in preparing your presentation masterpiece!
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During the same period, Malawi’s total 
population grew from 7,988,507 to 
9,933,868, or about 24 percent

Zomba’sZomba’s PopulationPopulation

From 1987 to 1998, Zomba’s
population grew from 441,615 
to 546,661, or about 23 percent

Census 1998
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ZombaZomba Population by Age GroupsPopulation by Age Groups

35,595

33,638

30,703

23,928

21,572

16,459

13,503

10,256

9,762

7,031

9,169

6,242

4,605

42,396 0-4

5-9

10-14

15-19

20-24

25-29

30-34

35-39

40-44

45-49

50-54

55-64

65-74

75+

43,789

37,509

34,027

31,763

29,666

22,341

16,749

14,238

10,438

10,423

6,970

9,474

7,729

5,686

Census 1998



Economic ActivityEconomic Activity
Zomba Total Population 10+ Yrs: 386,372Zomba Total Population 10+ Yrs: 386,372

• Economically Active:  260,776

• Milimi: 204,306

• Other Employed: 54,324

• Unemployed: 2,146

Census 1998



Dwelling UnitsDwelling Units

• Total Units: 30,255

• One Room: 4,331

• Two Rooms: 11,306

• Three Rooms: 8,539

• Four Rooms: 4,225

• Five Rooms: 1,197 

• Six Rooms or More: 657
Census 1998



Dwelling TenureDwelling Tenure

TotalTotal 169,812169,812

SemiSemi--
PermanentPermanentPermanentPermanent TraditionalTraditionalTotalTotal

23,75523,755 26,00926,009 120,048120,048

OwningOwning

RentingRenting

RentRent--
FreeFree

147,796147,796 13,59913,599 112,426112,42621,97121,971

15,55115,551 8,1798,179 3,2353,235 4,1374,137

6,2656,265 1,9771,977 803803 3,4853,485

Census 1998



Total for Total for 
cookingcooking

169,812169,812

SemiSemi--
PermanentPermanentPermanentPermanent TraditionalTraditionalTotalTotal

23,755 23,755 26,009                      26,009                      120,048120,048

FirewoodFirewood

ElectricityElectricity

CharcoalCharcoal

163,362163,362 20,04520,045 118,088118,08825,22925,229

2,9602,960 2,8202,820 140140

1,0351,035 599599 229229 207207

Selected Main Sources of EnergySelected Main Sources of Energy

Census 1998



Selected Main Sources of Energy (cont.)Selected Main Sources of Energy (cont.)

Total for Total for 
lightinglighting

169,812169,812

SemiSemi--
PermanentPermanentPermanentPermanent TraditionalTraditionalTotalTotal

23,75523,755 26,00926,009 120,048120,048

FirewoodFirewood

ParaffinParaffin

ElectricityElectricity

159,267159,267 17,07617,076 117,192117,19224,99924,999

6,599 6,599 6,0766,076 523523

1,2911,291 269269 173173 849849

Census 1998



Zomba LiteracyZomba Literacy

Total Zomba Population +5 years: Total Zomba Population +5 years: 
460,476 460,476 

English and English and Chichewa Chichewa Literacy: Literacy: 
140, 476140, 476

Census 1998



Zomba Literacy (cont.)Zomba Literacy (cont.)

60% of the population of Zomba is 60% of the population of Zomba is 
literate:literate:

•• 66% of males are literate66% of males are literate

•• 53% of females are literate53% of females are literate

Census 1998



Total Fertility Rate  (TFR)Total Fertility Rate  (TFR)

The “TFR” is the The “TFR” is the 
number of children a number of children a 
woman would have woman would have 

by the end of her by the end of her 
reproductive years at reproductive years at 

the current rate of the current rate of 
childbearingchildbearing



Total Fertility Rate  (TFR)Total Fertility Rate  (TFR)

The TFR for Malawi is 6.5, and the 
TFR for the Zomba District is 5.9

Census 1998



MortalityMortality

The Crude Death The Crude Death 
Rate (CDR) in Rate (CDR) in 

Zomba was 26.3, vs. Zomba was 26.3, vs. 
20.9 for Malawi as 20.9 for Malawi as 

a wholea whole

Census 1998



EducationEducation

None 
147,641

Primary 
School 
272,907

University 
1,876

Secondary 
School 
38,052

Census 1998



Education: MalesEducation: Males

None 
223,463

Primary 
School 
139,691

University 
1,327Secondary 

School 
25,092

Census 1998



Education: FemalesEducation: Females

None 
90,288

Primary 
School 
133,216

University 
549Secondary 

School 
12,960

Census 1998



Thank You for the Opportunity to Thank You for the Opportunity to 
Present the Zomba District Census Present the Zomba District Census 

ResultsResults

For questions, comments, suggestions, or further 
information, feel free to contact us at: 

The National Statistics Office

P.O. Box 333  Zomba

Telephone:  xxx              Email: xxx
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• Food Consumption

• Nutritional Status of Women 
and Children

• Infant Feeding Practices

• Anaemia Prevalence



National Family Health Survey - 2

Items Women Consume at 
Least Once a Week

Percent18

22

22

47

89

96

96

Fruits

Chicken, meat, fish

Eggs

Milk, curd

Pulses, beans

Green, leafy vegetables

Other vegetables

Percent



National Family Health Survey - 2

Women’s Consumption of 
Milk/Curd

Weekly
25%

Occasionally
45%

Never
9%

Daily 
21%



National Family Health Survey - 2

Women’s Consumption of 
Chicken/Meat/Fish

Daily
1%

Weekly
20%

Occasionally
65%

Never
13%



National Family Health Survey - 2

Women’s Food Consumption 
Differs by Standard of Living

33

11

57

20

82

51

Milk/Curd Fruits

Percent (at least weekly)

Low Medium High Low Medium High



National Family Health Survey - 2
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and Children

• Infant Feeding Practices

• Anaemia Prevalence



National Family Health Survey - 2

Measuring Equipment

Solar-powered digital scale with an 
accuracy of ± 100 grams

Adjustable wooden measuring board 
specially designed for use in the field  
(accurate to nearest 0.1 centimetre) 



National Family Health Survey - 2

Women’s Height

• Standard “nutritionally at health risk” height is 
less than 145 cm, with a range of 140-150 cm

• NFHS-2 mean height for women in Bihar is 
150 cm

• 20 percent of women in Bihar are nutritionally 
at health risk 



National Family Health Survey - 2

Body Mass Index (BMI)

• Definition: Weight in kilograms divided 
by height in metres squared (kg/m2)

• Chronic energy deficiency if BMI less 
than 18.5

About two-fifths of Bihari women (39%) 
have chronic energy deficiency



National Family Health Survey - 2

Percent of Women With Chronic 
Energy Deficiency by State

48

44

40

39

38

36

36

17

12

11

Orissa

West Bengal

Maharashtra

Bihar

Madhya Pradesh

Rajasthan

INDIA

Punjab

Delhi

Arunachal Pradesh Percent



National Family Health Survey - 2

Indices of Children’s 
Nutritional Status

• Height-for-age (stunting):  measure of 
“chronic” undernutrition

• Weight-for-height (wasting):  measure of 
“acute” undernutrition

• Weight-for-age (underweight): composite 
measure of both “chronic” and “acute” 
undernutrition



National Family Health Survey - 2

Malnutrition Among 
Children 

54 54

21

Underweight Stunted Wasted

Percent

Children under age 3



National Family Health Survey - 2

Underweight and Severely 
Underweight Children  

(NFHS-1 and 2) 

Children under age 3

63

32

54

26

0

1 0

2 0

3 0

4 0

5 0

6 0

7 0

8 0

Underweight Severely Underweight

NFHS-1 NFHS-2

Percent



National Family Health Survey - 2

Percent of Children 
Underweight by State

21
24

37
38

47
50
51
52

54
54
55

Sikkim

Nagaland

Tamil Nadu

Andhra Pradesh

INDIA

Maharashtra

Rajasthan

Uttar Pradesh

Orissa

Bihar

Madhya Pradesh

Percent
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Percent of Children 
Underweight by Region

Percent

52

54

54

58

0 1 0 2 0 3 0 4 0 5 0 6 0 7 0

North Bihar
Plain

BIHAR

Jharkhand

South Bihar
Plain



National Family Health Survey - 2

Malnutrition Is a Critical Problem

• Over half of children under three years of age are 
underweight. This proportion is one of the highest 
in the country.

• The  proportion of underweight children declined 
from 63% in the early 1990s to 54% in NFHS-2.

• In addition, the proportion of severely 
underweight children (26%) is the highest of any 
state in India, although it has declined from 32% 
since NFHS-1.



National Family Health Survey - 2
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WHO Feeding Recommendations

Breastfeed children for at least 2 years

No bottle feeding

Start breastfeeding immediately after birth

Exclusive breastfeeding for first 6 months

Introduce solid/mushy foods at 6 months 
together with breastfeeding



National Family Health Survey - 2

Duration of Breastfeeding

• Median duration of any breastfeeding is 
more than 36 months

• Median duration of any breastfeeding is 
about 12 months shorter in urban areas, 
as compared to rural

• Boys and girls are breastfed for an equal 
duration, > 36 months



National Family Health Survey - 2

Bottle Feeding for Children 
Under 12 Months

Less than 13 percent of breastfeeding 
children in any age group are bottle fed
Less than 13 percent of breastfeeding 
children in any age group are bottle fed



National Family Health Survey - 2

Initiation of Breastfeeding

• Only 6 percent of newborns are breastfed 
within one hour of birth, and 21 percent 
are breastfed within the first day

• 42 percent of mothers do not feed the first 
milk (colostrum) to their infants 



National Family Health Survey - 2

Are Mothers Following Exclusive 
Breastfeeding Recommendations?

Not breastfeeding 
3%

Breast milk only 
55%

Breast milk and 
plain water 

26%

Breast milk and 
supplements

17%

Here is how children under the age of 4 months are fed:
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Percent of Breastfed Children 
Given Solid/Mushy Food

0

20

40

60

80

100

<2  2-3  4-5  6-7  8-9  10-11  12-13  14-15 16-17 18-23 24-29 30-35

Percent

Months

Should begin 
solid/mushy 

food at 6 mos.
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Summary of Infant Feeding 
Practices

• Prolonged breastfeeding is quite common

• Initiation of breastfeeding is late

• Bottle feeding is not common

• About half of infants below 4 months are 
breastfed exclusively, as recommended

• Introduction of solid or mushy food is much later 
than recommended for a majority of children 



National Family Health Survey - 2

Contents of Presentation

• Food Consumption

• Nutritional Status of Women 
and Children

• Infant Feeding Practices

• Anaemia Prevalence



National Family Health Survey - 2

Anaemia

Iron deficiency anaemia is the most 
widespread form of malnutrition in 

the world, affecting more than 2 
billion people

Iron deficiency anaemia is the most 
widespread form of malnutrition in 

the world, affecting more than 2 
billion people



National Family Health Survey - 2

Method of Testing Anaemia

• Used portable, battery-operated HemoCue 
instrument in the field

• Health investigators trained by AIIMS and IIPS

• Test requires a single drop of blood from a finger 
prick

• In less than one minute, haemoglobin level 
indicated on a digital read-out

• Results given to women at the time of the test 



National Family Health Survey - 2

Anaemia Among Women 
in Bihar

• In all, 88% of women 
surveyed were 
tested. Of these 
women,  63% were 
found to have some 
degree of anaemia

• Anaemia levels were 
substantial for all 
population groups

Percent

43

19

2
0

1 0

2 0

3 0

4 0

5 0

6 0

Mild
anaemia

Moderate
anaemia

Severe
anaemia

Percent
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Anaemia in Women

Percent

50

60

69

60

64

0 1 0 2 0 3 0 4 0 5 0 6 0 7 0 8 0

High

Medium

Low

STANDARD OF LIVING

Urban

Rural

RESIDENCE
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Anaemia in Pregnancy
(Moderate and Severe Levels)

19

28

Not
pregnant/not
breastfeeding

Pregnant

Percent
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Anaemia Among Children 
Age 6-35 Months

81

27

50

4

Any anaemia Mild anaemia Moderate
anaemia

Severe anaemia

Percent
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Anaemia Among Children by 
Mother’s Anaemia Status

88

80

78

Moderately
anaemic

Mildly anaemic

No anaemia

 MOTHER'S
ANAEMIA
STATUS

Percent
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Anaemia Among Children
by State

44

44

45

53

74

80

81

82

84

Nagaland

Kerala

Manipur

Goa

INDIA

Punjab

Bihar

Rajasthan

Haryana

Percent
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Percent of Children With 
Severe Anaemia by State

1

1

4

5

7

8

8

10

Assam

Kerala

Manipur

Bihar

INDIA

Haryana

Sikkim

Karnataka

Rajasthan

Percent0



National Family Health Survey - 2

Summary of Anaemia

• Two-thirds of women tested were anaemic

• 28 percent of pregnant women suffer moderate 
to severe anaemia, compared to 19 percent of 
non-pregnant, non-breastfeeding women

• Four-fifths of children 6-35 months  have some 
form of anaemia -- the third-highest level among 
all states 

• Even when mothers are not anaemic, half of 
children have moderate or severe anaemia



FAMILY PLANNING AND QUALITY 
OF CARE

National Family Health SurveyNational Family Health Survey--2         2         
19981998--9999

BiharBihar



National Family Health Survey-2

Family Planning and 
Quality of Care

• Knowledge

• Use

• Source

• Informed Choice and Follow-Up

• Unmet Need for Family Planning
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Trends in Knowledge of 
Contraceptive Methods

95 95

29

99 99

40

Any method Any modern method Any traditional method

NFHS-1 NFHS-2

Currently married women

Percent
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Which modern methods are most 
familiar to married women?

59

64

75

97

99

44

55

57

88

95

IUD

Condom

Pill

Male sterilization

Female
sterilization

NFHS-1
NFHS-2

Currently married women

Percent



National Family Health Survey-2

About 40 percent of women have heard or 
seen family planning messages in the past          

few months
Urban exposure:
– 72% any media
– 62% TV

Rural exposure:
– 36% any media
– 16% TV

Family Planning Messages and the 
Media



National Family Health Survey-2

Family Planning and 
Quality of Care

• Knowledge

• Use

• Source

• Informed Choice and Follow-Up

• Unmet Need for Family Planning
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Has contraceptive use among married 
women increased since the last survey?

23

3

25

2

Any method Modern spacing methods

NFHS-1 NFHS-2

Share of female sterilization in contraceptive       
use has increased from 75% to 78% over the 

six-year period.

Percent



National Family Health Survey-2

Family Planning Methods Used

Not using any 
method

76%

Condom
0.7%

Traditional 
methods

2% Pill
1%

Male  
sterilization

1%

Female 
Sterilization 

19%

IUD         
0.5%
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Urban-Rural Differences
in Contraceptive Use

39

27

7

23
18

2

Any method Female sterilization Modern spacing
methods

Urban Rural

Percent
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Trends In Contraceptive Use
by Residence

18

16

27

28

19

17

5

4

12

15

5

6

NFHS-2

NFHS-1

RURAL

NFHS-2

NFHS-1

URBAN

NFHS-2

NFHS-1

TOTAL

Female Sterilization All Other Methods Percent
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Contraceptive Use by Region and 
State

17

19

20

21

34

2

3

2

2

7

South Bihar Plain

BIHAR

North Bihar Plain

Jharkhand

INDIA

Female Sterilization Modern Spacing Methods
Percent
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Contraceptive Use by State

20

25

28

40

44

48

52

68

Meghalaya

Bihar

Uttar Pradesh

Rajasthan

Madhya Pradesh

INDIA

Tamil Nadu

Himachal Pradesh

Percent
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Does use of contraception vary by 
number of sons?

11

21

38

No sons 1 son 2 sons

For women with 2 children: Percent



National Family Health Survey-2

Sterilization Facts: Bihar

• Median age at sterilization for women is 
about 28 years, more than two years older 
than the all-India figure of 26 years

• Two-thirds (68%) of sterilizations occurred 
before the wife was 30 years old

• Male sterilization is 3%, representing a 
decline from 7% in the ten years preceding 
the survey



National Family Health Survey-2

Do women not currently using 
contraception intend to use a method      

in the future?

• 57% of women not 
currently using 
contraception intend 
to use a method in the 
future

• 28% of these non-
users intend to use a 
method within the 
next 12 months



National Family Health Survey-2

Preferred method for women who intend 
to use contraception in the future

1

1

1

1

25

68

Male sterilization

Rhythm/Safe
period

IUD

Condom

Pill

Female
sterilization

Percent
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Family Planning and 
Quality of Care

• Knowledge

• Use

• Source

• Informed Choice and Follow-Up

• Unmet Need for Family Planning



National Family Health Survey-2

Where do women get their modern 
contraceptive methods?

Private medical sector
18%

Public medical sector
77%

Shop/Other
4%

Don’t know/ 
Missing

1%

NGO/Trust
0.4%
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Where do users get specific 
contraceptive methods?

49

78

83

20

49

22

16

55

56

3

0

0

11

16

23Condom

Pill

IUD

Male sterilization

Female
sterilization 

Shop/Other
Private medical sector
Public medical sector

Percent
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Family Planning and 
Quality of Care

• Knowledge

• Use

• Source

• Informed Choice and Follow-Up

• Unmet Need for Family Planning



National Family Health Survey-2

Do motivators tell women about 
other contraceptive methods?

• 15% of users motivated by 
someone else were told 
by motivator about 
another method of FP

• In the public medical 
sector, 21% of current 
users were informed, 
compared to 15% in 
private medical sector or 
by “someone else”



National Family Health Survey-2

Are women told about side effects at 
the time of accepting their method?

• Only 16% of women using a modern method 
were told about side effects by a health 
worker, less than the all-India average of 
22%

• 19% of urban users were similarly informed, 
compared to 15% of rural users



National Family Health Survey-2

Follow-Up After Accepting Method

• 77% of users of modern methods 
received follow-up after accepting 
their method

• Follow-up was slightly higher for 
acceptors of sterilization (78%)



National Family Health Survey-2

Family Planning and 
Quality of Care

• Knowledge

• Use

• Source

• Informed Choice and Follow-Up

• Unmet Need for Family Planning
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Defining Unmet Need for Family 
Planning 

• Proportion of currently married women 
who wish to either:
– have no more children
or
– wait at least two years before the next child
but
– are not using contraception

These women are considered to have an 
unmet need for family planning
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Unmet Need for Family Planning

14
11

25

13 12

25

For spacing For limiting For both

NFHS-1 NFHS-2Percent
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Unmet Need by Region and State

28

25

24

21

South Bihar Plain

BIHAR

North Bihar Plain

Jharkhand

Percent
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Impact of Satisfying Unmet Need

• Currently, programmes are meeting only 
about half of the total demand for family 
planning

• Contraceptive prevalence would increase 
from current level of 25% to a new level of 
49% if all unmet need for contraception 
were satisfied



TRCHS 1999

Tanzania Reproductive and 
Child Health Survey

(TRCHS) 1999

Preliminary  findings presented by
The RCHS Unit, MOH



TRCHS 1999

Introduction

• National surveys of women and men, and 
health facilities (1991/92, 1994, 1996, & 
1999)

• Presentation will be on indicators from the 
1999 survey and trends from prior surveys

• Results presented are preliminary



TRCHS 1999

Main Points

• Comparison of Tanzania to other sub-
Saharan African countries

• Knowledge and behaviour regarding  
HIV/AIDS

• Family planning

• Maternal and child health

• Quality of health facilities



TRCHS 1999

Comparison of Tanzania 
to Other Sub-Saharan   

African Countries 
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Female Education

4

5
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TANZANIA

Eritrea
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Percent of females 15-49 who attended secondary school
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2.9
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55
42

32
17

14
14

10
8

5
4

South Africa

Zimbabwe

Kenya

TANZANIA

Malawi

Zambia

Madagascar

Uganda

Mozambique

Eritrea
Percent

Current use of modern method among 
married women age 15-49

Modern Contraceptive Use
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2
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Percent of women using a condom
at last sexual intercourse

Condom Use
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Percent of children 12-23 months
who are fully vaccinated

81

80

78

68

65
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47
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36
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Deaths before age five per 1000 live 
births

59

77

112

136

147

147
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201

South Africa

Zimbabwe

Kenya

Eritrea

TANZANIA

Uganda

Madagascar
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Knowledge and Behaviour: 
HIV/AIDS
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Knowledge of HIV Prevention Among 
Youth (15-24):  2+ ways

30 34

49
43 45

53

0
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Women 15-24 Men 15-24

Only  half of 
youth know 2 
or more ways 
of preventing 

HIV/AIDS
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Knowledge of Condoms as Protection   
Against Pregnancy and STDs

54

40

64

48

0

25

50

75
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Less than half 
of teenagers 
know that 
condoms 

protect against  
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STDs.
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Condom Use With
Non-Regular Partners
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People Tested for HIV
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HIV/AIDS Summary
• Knowledge of ways to prevent HIV has 

increased

• About half of youth not aware that condoms 
protect against pregnancy AND STDs 

• Condom use with non-regular partners has 
increased slightly for women; remained about 
the same for men

• HIV testing has increased slightly

• Condom use and HIV testing are low
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Family Planning
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Coverage of Zinduka:
Percent listening in previous 6 

months
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Use of Modern Contraceptives 
Among All Women 15-49
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Contraceptive Method Mix
Among All Women 15-49

1996

1999Long-Term
1.9 %

Condom

1.3 %

Injectables
3.7%

Pill 4.8 %

Pill 
4.6 %

Long-Term
1.8 %

Condom
3.4 %

Injectables 5.3%
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Intention to Use Family Planning
in Next 12 Months (among non-users)
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Total Fertility Rates: Number    
of children per woman
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Desired Number of Children
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Family Planning Summary

• Family planning messages are reaching 
more people

• Injectables and condoms have led to an 
increase in contraceptive use

• Among non-users, one-third of women 
and men intend to use family planning

• Total fertility rate is declining, BUT 
desired family size remains high
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Quality of Health Facilities
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Government Health Facilities Offering 
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Facilities With at Least One 
Trained Provider in Integrated  

RH and CH Clinical Skills
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Health Facilities With Stockouts 
of Pills, Injectables, or Condoms 
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Quality of Health Facilities 
Summary

• HIV counseling and testing is offered 
primarily at hospitals

• Health centers and dispensaries with 
trained staff in combined RH/CH skills low

• Stockouts of pills, injectables and 
condoms has declined
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Maternal and Child Health
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Exclusive Breastfeeding
Children Under 6 Months
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Children (12-23 months) 
Fully Immunized
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Use of ORS Packets:
For children under 3 with diarrhoea

0

10

20

30

40

50

60

70

1991/92 1996 1999

58
49

55

Percent



TRCHS 1999

Trends in Under-Five Mortality
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Trends in Infant and Child 
Mortality
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Maternal and Child Health 
Summary

• Key child health indicators have 
remained the same since 1991

• Under-five mortality has recently 
increased

• Infant mortality makes up most of 
the increase in under-five mortality



TRCHS 1999

Achievements

• HIV knowledge and testing has increased

• More women are using condoms with 
non-regular partners

• Stockouts of contraceptives has declined

• Contraceptive use has increased

• Total fertility rate is declining



TRCHS 1999

Challenges
• Condom use and HIV testing are low

• Desired family size remains high

• Key child health indicators have 
remained the same since 1991 

• High level of disposable glove reuse

• Infant, child, and under-five mortality 
have recently increased
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Maternal and Child Health Maternal and Child Health 

Antenatal Care    
Delivery Care
Postnatal Care
Childhood Vaccinations
Childhood Illnesses
Access to Health Care
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Source of Antenatal CareSource of Antenatal Care
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51 percent of women received 

NONO antenatal care
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How many months pregnant are How many months pregnant are 
women at their first ANC visit?women at their first ANC visit?
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Median number of months at 1st visit

Urban areas: 4.0 
Rural areas: 5.1 

How many months pregnant are How many months pregnant are 
women at their first ANC visit?women at their first ANC visit?
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Quality of Antenatal CareQuality of Antenatal Care
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Does tetanus toxoid coverage vary Does tetanus toxoid coverage vary 
by zone and region?by zone and region?
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Access to Health Care

Maternal and Child Health Maternal and Child Health 
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Use of Clean Home Delivery KitsUse of Clean Home Delivery Kits

In 9% of births delivered at home, 

a clean home delivery kit was used. 

This rate was higher (14%) in urban 

areas than in rural areas (9%).
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Timing of First Postnatal Care VisitTiming of First Postnatal Care Visit
(for births delivered outside health facilities)(for births delivered outside health facilities)

No 
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delivery
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Children 12Children 12--23 Months Fully 23 Months Fully 
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Acute Respiratory Infections (ARI) Acute Respiratory Infections (ARI) 
and Feverand Fever

In the 2 weeks before the 
survey, 23% of children under 

age 5 had cough and rapid 
breathing and 32% had fever.
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ARI by Child’s AgeARI by Child’s Age
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Fever by Child‘s AgeFever by Child‘s Age
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Treatment of ARI and FeverTreatment of ARI and Fever

24% of children who suffered from 
symptoms of ARI and/or fever 
were taken to a health provider
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Treatment of ARI and FeverTreatment of ARI and Fever

24% of children who suffered from 
symptoms of ARI and/or fever 
were taken to a health provider

33% in urban areas
23% in rural areas
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DiarrheaDiarrhea

In the 2 weeks before the 
survey, 20% of children   
under age 5 had diarrhea
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Diarrhea by Age of ChildDiarrhea by Age of Child
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Diarrhea TreatmentDiarrhea Treatment
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Feeding Practices During Diarrhea Feeding Practices During Diarrhea 
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Knowing where to go for treatment

Lack of female health provider

Distance to health facility

Have to take transport

Not wanting to go alone

Getting money for treatment

ANY PROBLEM
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Key FindingsKey Findings
One in two pregnant women received 
antenatal care. 45% received two or more 
doses on tetanus toxoid injection. 

Less than one in ten births occurred in a 
health facility. 13% of births were 
attended by a health professional. 

60 percent of children 12-23 months are 
fully immunized by age 1. 

Use of a health facility to treat symptoms 
of ARI, fever and diarrhea is low. 
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Prevalence of Domestic Violence 
in Eastern Europe:

Selected Findings From 
Reproductive Health (RH) Surveys

Florina Serbanescu, MD
Centers for Disease Control and Prevention, 

Division of Reproductive Health



CDC-Assisted RH Surveys: Modules on 
Violence Against Women

Latin America
Paraguay 1995, 1998
Ecuador 1999
Honduras 2001
Guatemala 2002**
El Salvador 2003

Africa
Mozambique 2001

Eastern Europe/NIS
Moldova 1997
Russia 1999 
(3 urban areas)
Romania 1999**
Ukraine 1999
Georgia 2000
Azerbaijan 2001
Albania 2002**

** Includes male sample.



Violence Indicators

Witnessing parental abuse
Experience of abuse as a child
Verbal and physical abuse by husband or partner 
(lifetime and during the past 12 months)
Physical injuries from abuse 
Reporting of abuse
Forced sex (ever and by age at first occurrence)
Gender roles and attitudes
Perpetrating verbal and physical abuse (men)



Question Design

Modified Conflict Tactics Scale (CTS): asks about
specific acts ranging from “insulted you” to
“kicked you, choked you, beat you up”

Placed toward end of questionnaire

Questions asked of all women ever in formal or
consensual union (no gateway questions)



Lifetime and Recent (Within Past 12 Months) 
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Witnessed or Experienced Parental Physical 
Abuse During Childhood
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Recent IPV by Witnessing or Experiencing 
Parental Physical Abuse During Childhood,  

Romania 1999

Recent IPV (past 12 months) N Parental 
Abuse 
 

 
Verbal Physical  

Witnessed    

Yes 36 18 1,389
No 19 7 3,899

 
Experienced 

   

Yes 31 15 2,181
No 18  7 3,107

 
 



Abortion Experience and Unmet Need of 
Contraception by Experience of Intimate 

Partner Physical Violence, Romania 1999

Physical  
Abuse 
 

Ever Had 
Induced Abortion

 
 

Unmet Need of 
Contraception 

 
N 

Lifetime    

Yes 66 9 1,228

No 47 5 3,618

 
Past 12 months

   

Yes 63 11    521

No 51  5 4,325

 
 



Reported Lifetime and Recent IPV Among 
Women and Men, Romania 1999
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Analysis/Use of Collected Data

Routine reports from the data sets

Special uses:  

Legislation related to violence against women has 
cited survey data

Tracking of data requests  



Challenges for the Future

Strengthen continuity between design and
analysis phases of survey

Analytic plan development simultaneous with
survey questionnaire development 
Identification of data users prior to data collection 

Enhanced tracking of requests for and use of existing data



Challenges for the Future

Increase awareness of availability of data

Special topics can get “buried”   
Generate interest in more specialized analysis of 
available data

Increase use of data to document and project need 
for support services and interventions for abused 
women



Saving Pregnancies and Saving Pregnancies and 
Newborn Babies From SyphilisNewborn Babies From Syphilis

Busisiwe Kunene
Reproductive Health Research Unit

(South Africa) January 2002



Overview
Syphilis is a preventable & curable disease

15% of antenatal women have syphilis

Syphilis causes 1out of 10 stillbirths

Testing of antenatal care is widely 
available

Policy recommended treatment is being 
followed by health providers



Problem  Statement

Syphilis treatment, compliance, and 
partner tracing remains a problem.



Objective
To document the program of providing 
syphilis screening and management in 
South Africa:

Preparedness of program

Effectiveness of management strategy

Availability of drugs



Methodology
Reproductive Health Research Unit 
conducted a case study in 2000 

Site: KwaZulu-Natal, 9 clinics and 2 
hospitals 

Methods used: inventories, observations, 
interviews, and others



Key Findings 
Five out of nine facilities had the guidelines

All antenatal clients were screened

Blood analysis was done off-site

Blood results turn-around was 4-6 weeks

One penicillin injection given weekly for 3 weeks 

Drugs were often out of stock



Timing of First Antenatal Visit

3 months 8-9 months

6-7 months
4-5 months

44%
37%

7%12%



Antenatal Care Services
Clinics opened at 07.00

Clients come at least 2-3 hours before

Clients spend 4-6 hours for 20 minutes first 
visit and 10 minutes repeat visit

Each client can have up to 8 contacts per 
visit



Group talk* Urine testingCard/Registration

BP*Weight*Full history

Blood sample MedicationExamination*

*Procedure repeated at subsequent visits

Routine Procedure for Antenatal Care 



Knowledge of Syphilis Status
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Partner Tracing & Treatment
“Now that you ask…I have worked for 15 years 
here, I do not remember treating a man said to be 
a partner,” said one health provider

“I would like to see on-site testing being done, 
women start ANC late and end up delivering 
before treatment, let alone tracing partners,” said 
one health provider



Policy Implications
Pregnant women start ANC late

Pregnant women spend more time and get 
minimal quality of service

Analysis of blood off-site causes a delay in 
commencing treatment

Partners are not treated for syphilis 



Recommendations
Initiate programmes for motivating women 
to start ANC in their first 3 months

Provide more resources for syphilis 
screening and treatment

Review the following:
Rendering of ANC services
Partner tracing



Summary
Available programme can cure and even 
prevent syphilis, provided that:

Testing is done on-site
Treatment begins on the first ANC visit
Sufficient drugs are provided
Partners are involved during ANC services



Monitoring and EvaluationMonitoring and Evaluation
of AIDS Programs:of AIDS Programs:

Sexual BehaviorSexual Behavior

MEASURE MEASURE EvaluationEvaluation
WorkshopWorkshop



Sources of data on sexual behaviour

General population surveys: reproductive 
ages (15-49, 15-59), 

Youth/adolescents surveys (12-19, 15-24,  
10-17)

Target group surveys: sex workers, clients of 
sex workers, men who have sex with men, 
injecting drug users

Qualitative data



Indicators of sexual behaviour: 
General

• Proportion reporting a non-marital non-cohabiting 
partner in the last 12 months 

• Proportion who used a condom during the last 
sex with a non-cohabiting partner



Measures of multiple partnerships

Marriage and cohabitation

Usefulness to assess trends over time

Number of partners versus partnership 
characteristics (age, type of partner, etc.) 



Multiple partnerships, Lusaka, 
Zambia, 1990-98
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Trends in non-marital, non-cohabiting 
partners (women), Tanzania, 1994-99
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Trends in non-marital, non-cohabiting 
partners (men), Tanzania, 1994-99
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Used a condom at last sex with non-
regular partner (women), 1994-99
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Used a condom at last sex with non-
regular partner (men), 1994-99
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Women and men in Tanzania in 
1999: Condom distribution and use

Total according to data reported for 1999: 13 
million used by men (9 million by women) 

Total distributed in 1999: 48 million condoms

Total according to data reported in 1996:       
7 million used by men (3 million by women)

Total distributed in 1996: 29 million

Sales/distribution : reported use ratio = 1:4



Indicators of youth sexual 
behaviour: Median age at first sex

• Can be obtained from DHS using current 
status and recall data

• A mean is never appropriate

• A median should ideally use both recall 
and current status data
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FIRST, A NOTE ABOUT WINDOWS

Windows is a computer operating system that makes your computer easier to use

because the graphical interface is consistent from one application to the next. In other

words, each application that you use in Windows—such as Word, Excel, or

PowerPoint—is set up the same way, both visually and functionally. When you have

learned to use one application, you have learned the essentials for using any other appli-

cation with Windows.

In Windows, if your computer is powerful enough, you can run two or more applica-

tions at the same. You can switch between applications by pressing the ALT and TAB

keys at the same time. You can also move or copy text or other elements from one appli-

cation to another.

HOW ARE YOUR MOUSING SKILLS?
Working in any Windows environment, such as Word or PowerPoint, requires you to

use a pointing device called a mouse. A mouse usually has two buttons; for most opera-

tions, you will press the left-hand button, either once or twice in quick succession. The

standard mouse operations are as follows:

■ Point: Means to position the mouse pointer so the tip of the pointer rests on whatev-

er you want to point at on the screen.

■ Click: Means to press and then immediately release the left mouse button without

moving the mouse.

■ Double-Click: Means to press and immediately release the left mouse button twice

without moving the mouse.

■ Drag: Means to hold down the left mouse button while moving the pointer across the

screen.

■ Choose or Select: Means to point at something and then click or double-click the

left mouse button.

PROGRAM MANAGER
When you start Windows, the first thing you see is the Program Manager, which con-

tinues to run in the background as long as you are using Windows. The Program

Manager displays small graphical symbols, called icons, for specific applications (such as

Word or PowerPoint) or groups of applications (such as Microsoft Office). You can start

an application in Program Manager by pointing to the appropriate icon and double-

clicking. You can close down Windows by clicking once on the Start button at the bot-

tom left-hand corner and then clicking once on Shut Down.

A NOTE ABOUT INSTALLING POWERPOINT
We are not going to show you how to install PowerPoint in this guide, but you should

be aware that PowerPoint can be installed at various levels, depending on how much

space is available in your hard drive. There is also a Custom installation option that

allows you to install just those features of PowerPoint that you plan to use. So if you are

unable to use a particular feature of PowerPoint on your computer (such as the clip art

feature), it may be that that feature was not installed.
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A FLOW CHART CREATED IN POWERPOINT USING TEXT AND SHAPES

GETTING STARTED

PowerPoint is a complete presentation package. It helps you with all the tasks required

to produce a professional-looking presentation: outlining your ideas; preparing text; pro-

ducing graphs, charts, and tables; adding clip art; and putting all the elements together

in an attractive overall design. PowerPoint can help you apply a professionally produced

design to your presentation or make up a design of your own.

FOUR PRODUCTS AT THE SAME TIME
PowerPoint allows you to create your presentation as four different products at the same

time: an outline, a set of slides, handouts, and pages of notes for you or your audience.

■ Outline: PowerPoint helps you focus on the organization of your presentation and

make sure you include all the necessary elements by displaying your work in outline

form. In the outline, your main titles and text appear, but any graphics or artwork or

text typed in special boxes will not.

■ Slides: Slides are the individual “pages” of your presentation. Slides can have titles,

text, charts, graphs, tables, clip art, and images imported from other applications. You

can project slides directly from a computer, print them as black-and-white or color

overhead transparencies, or have them made into 35 mm slides.

■ Handouts: To support your presentation, you have the option of providing handouts

to your audience. Handouts consist of smaller, printed versions of your slides, pre-

sented two, three, four, six, or nine slides to a page.

■ Speaker Notes: You can create and print speaker notes as part of your presentation.

Each note page contains a small image of a single slide, along with any notes you wish

to add to go along with the slide. You can use Speaker Notes to help you make your

presentation or turn the note pages into a booklet. You can also give note pages to

your audience so they can make their own notes.

Colleagues
Boss
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Policymakers

International

Influencial
individual
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COMPONENTS OF THE MAIN POWERPOINT WINDOW
The main PowerPoint window contains several menus and toolbars.

Menus

The Menu bar at the top of the screen allows you to give commands that instruct

PowerPoint to do something. The commands are grouped logically in the menus found in

the Menu bar. Some commands carry out an action immediately; others display a dialogue
box from which you can select options. As you switch between different PowerPoint

views, the names of the buttons on the Menu bar remain the same (File, Edit, View,

Insert, Format, Tools, Slide Show, Window, Help), but the command options available

when you open the various menus change. When you are learning PowerPoint, it is help-

ful to click on each button in the Menu bar and see what command options are offered.

Toolbars

You can use toolbars for quick, one-step access to commonly used commands and tools.

When you first start PowerPoint and open a presentation in Normal View, the Standard

and Formatting toolbars should be displayed just below the Menu bar. The Drawing

toolbar should be displayed at the bottom of the screen, just above the Status bar, and

the View buttons should be displayed at the bottom left, just above the Drawing toolbar.

If your screen does not show all these toolbars, choose Toolbars from the View menu.

When the Toolbars dialogue box appears, click the box to the left of each toolbar name

to select the toolbar(s) you want to display. The toolbar(s) you select will appear on the

screen. As you move the mouse across the buttons in a toolbar, short statements describ-

ing what each button does will appear.

Different toolbars appear automatically in each view. You can display as many toolbars

as you want, or you can choose to display none at all, depending on your needs and the

size of your screen. You can also customize each toolbar by adding and removing but-

tons or moving the buttons around. When you close PowerPoint, the changes you made

to your toolbars will be preserved.
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The Status Bar

The Status bar at the bottom of the screen tells you which slide you are working on.

When you choose some commands, the Status bar provides a short message telling you

what to do next. 

The Scroll Bar

The Scroll bar is a vertical bar on the right side of the screen. You can drag the elevator

box up or down to move to different slides in your presentation. You can also move up

or down one slide at a time using the single or double arrows.

The View Buttons

Just above the Drawing toolbar at the bottom left-hand corner of the screen are five but-

tons that allow you to change the view in which you see your presentation. The options

are Normal, Outline, Slide, Slide Sorter, and Slide Show Views.

POWERPOINT VIEWS
PowerPoint allows you to work on your presentation in six different views. Each view

provides one useful way to look at your work, and each offers different capabilities. You

can switch between views by choosing the view you want from the View menu at the top

of the screen or by clicking the appropriate View button near the bottom. However, you

cannot select Notes Page View from the View buttons, and you cannot select Slide View

from the View menu. 

■ Normal View: Normal View shows your presentation in three separate “panes.”  The

left pane lets you work on the headings and text of your entire presentation in outline

form. On the right side of the screen, the upper pane lets you work on individual

slides with all their content and design elements. The lower pane on the right provides

a space to jot down speaker notes that you can print out and refer to while making

your presentation.

You can display each of these panes as a full screen by switching to one of the following

three views:

■ Outline View: In Outline View, you work only with slide titles and text in the classic

outline form. It’s a good way to organize your presentation and develop your content

quickly. You can easily see whether your presentation flows logically and whether you

left anything out.

■ Slide View: In Slide View, you work on one slide at a time. You can type text, change

the slide layout, add charts or clip art, draw shapes, and add artwork and graphics

from other applications.

Normal
View

Slide
View

Slide Sorter
View

Slide Show View

Outline
View
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■ Notes Page View: In Notes Page View, you can create speaker notes for any or all of

the slides in your presentation. Each notes page corresponds to a slide. It has a small

image of the slide at the top, and you can type text in the note area underneath.

PowerPoint has two additional views that you may find useful in creating and reviewing

your presentation:

■ Slide Sorter View: In Slide Sorter View, you can see how your presentation flows

visually. You see a miniature of each slide, complete with graphics and text. Working in

Slide Sorter View is like working with slides on a light table or spreading out the pages

of a report so you can see them all at the same time. You can add, delete, or move

slides and add animation effects to individual slides and transitions between slides.

■ Slide Show View: In Slide Show View, you see your slides as an electronic presenta-

tion on your computer. Each slide fills the screen, and you can see any animation

effects or transitions that you have specified.

Normal View
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Outline View

Slide View
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Notes Page View 

Slide Sorter View
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CREATING A NEW PRESENTATION

When you open PowerPoint, you are offered three different ways to create a presentation:

■ AutoContent Wizard: Provides a design, an organizational structure, and ideas for

content.

■ Design Template: Starts with a design, but lets you create the organization and con-

tent of your presentation on your own.

■ Blank Presentation: Allows you to create your presentation yourself.

If you already have PowerPoint open and you wish to start work on a new presentation,

go to File in the Menu bar and click on New. But PowerPoint gives you only two of the

different ways to create your presentation—Blank Presentation and AutoContent

Wizard—if you use the Menu bar. Let’s take a closer look at each of the three options

available when you open PowerPoint.

AUTOCONTENT WIZARD
The AutoContent Wizard option gets you started by providing a design, an organization-

al structure, and some of the content of your presentation. After choosing AutoContent

Wizard, you are asked to choose what type of presentation you wish to make, from one of

six menus: All, General, Corporate, Projects, Sales/Marketing, or Carnegie Coach. Each

of these menus contains several types of presentation, such as Recommending a Strategy,
Facilitating a Meeting, or Communicating Bad News. Some of these may not have been

installed in your computer, but they are available on a CD-ROM. Once you have selected

a presentation, just follow the prompts and keep clicking on the Next key. You are asked

to select what type of output you want: on-screen presentation, web presentation, black-

and-white overheads, color overheads, or 35 mm slides. Then you choose a title, and

PowerPoint provides a fully designed presentation. You simply key in your own informa-

tion over the placeholder text on the slides provided and modify the presentation to suit

your own needs.

DESIGN TEMPLATE
The Design Template option, available for a new presentation when you first open

PowerPoint, leaves you free to organize your presentation as you wish but allows you to

start with a template, or overall design, for your slides. The template specifies the back-

ground color of your slides, the style of type used, and any background elements—such

as a globe or a border pattern—displayed on your title slide and other slides. Click once

on the names of different templates at the left of the screen, and you will see a little pic-

ture of a slide that shows how a specific template will look. When you find a template

that you want to apply to your presentation, click twice on its name or once on the OK

button. PowerPoint takes you to the New Slide display and asks you to choose an

AutoLayout. Proceed as you would from a blank presentation, as described below.

BLANK PRESENTATION
You can also start with a blank presentation if you want to create your own structure and

design. If PowerPoint is already open, you can create a new presentation by clicking on

New from the File menu in the Menu bar. You then click on Blank Presentation. If you

are opening PowerPoint and creating a new presentation, click on Blank Presentation.

This is the approach we will take in this guide while we are explaining PowerPoint. You

are going to start with a blank presentation and add one of PowerPoint’s design tem-

plates later.
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CREATING AN OUTLINE
To begin a new presentation:

1. Choose New from the File menu.

2. In the New Presentation dialogue box, select Blank Presentation (the first option).

3. On the New Slide display, click OK.

PowerPoint takes you to the first slide of your new presentation in Normal View. You

can create the basic structure and content of your presentation using the outline pane at

the left of the screen, or switch to Outline View (using the View Menu on the Menu

bar or the View buttons at the bottom left of the screen) and create an outline using the

whole screen.

In Outline View, PowerPoint displays your presentation as an outline made up of the

titles and main text of each slide. Each title appears on the left side of the screen along

with a slide icon and number. To outline your presentation with a title for each slide, just

key in your titles and press Enter after each one.

To create text in a slide, press Enter after the title, key in the text, and press Enter. Your

text will be entered as the title for the next slide. Click on the text with your mouse and

click on the right arrow on the right side of the Formatting toolbar or on the vertical

Outline toolbar to the left of the screen. (If a toolbar you need does not appear on your

screen, go to the View button on the Menu bar, go down to toolbars, drag right to get

the pop-up menu, and select the toolbar you want by clicking to the left of it. A check

mark will appear.) Clicking on the right arrow button will demote the text—move it back

to the slide where you wanted it and indent it under the title. Click on the text and then

click on the left arrow to promote it back to the status of a slide title. It will automatically

appear on a new slide. You can create more lines of text under your first line or, by click-

ing on the right arrow again, create lines of subtext. The main text is indented under the

slide title, and any subtext is further indented.

Remember the 6 x 6 rule, however: Don’t put too much information on a single slide.

You can format lines of text as a bulleted list by clicking on them and then clicking on

the Bulleted List button in the Formatting toolbar. You can copy or move text to a differ-

ent location by following the standard Windows procedure:

1. Drag your mouse over the text to select it.

2. Press the Ctrl and the “X” (to cut) or “C” (to copy) keys at the same time, or choose

Cut or Copy from the Edit Menu.

3. Position the pointer where you want to paste the text and click.

4. Press the Ctrl and the “V” keys at the same time or choose Paste from the Edit Menu.

Working in Outline View is particularly useful because you can see the text of your

presentation as a whole, rather than just the content of one slide at a time. It’s easy to

rearrange your points and move slides from one position to another. Graphic objects,

however—such as clip art and charts—don’t appear in Outline View except as small

notations on the slide icon.

SAVING AND NAMING YOUR PRESENTATION
PowerPoint saves and names presentations following the standard Windows procedure.

To save a presentation for the first time:

1. From the File Menu, choose Save. The Save As dialogue box appears.

2. Specify the disk drive and directory where you want to save your presentation.
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3. Type the name of the presentation. Because this is the first time you’re saving the

presentation, you need to give it a name in the File Name box.

4. You may specify how you want to save your presentation in terms of type of file by

making a selection from the Save as Type box. The default type is Presentation.

5. Click on OK.

To save an existing presentation with a new name or in a new location:

1. From the File Menu, choose Save As.

2. Type the new name you want to use for the presentation in the Save As box.

3. If you are moving your presentation, specify the new disk drive and directory where

you want to save it.

4. Click OK.

In either case, your presentation stays on the screen with the new name in the title bar.

Whenever you close a presentation, PowerPoint checks to see whether you’ve made

changes to it. If you haven’t made any changes, the presentation closes. If you have

made changes, PowerPoint asks you whether you want to save them.

Some Notes on Saving

You may want to save your presentation on a diskette and open it later on a different

computer. You could run into a problem if the new computer doesn’t have the same

fonts (typefaces) as the computer on which you created your presentation. Your presen-

tation may not look the same when opened on another computer with different fonts.

PowerPoint can solve this problem by embedding fonts into your presentation when you

save it. When the presentation is opened on another computer, the fonts will appear just

as when the presentation was saved, even if the fonts are not available on the new com-

puter. Remember, however, that embedded fonts take up an enormous amount of space

on a diskette or computer. For example, if you embed Century Gothic Bold, the file size

will increase by about 60K. To save a presentation with embedded fonts:

1. Choose Save As from the File Menu. The Save As dialogue box appears.

2. Click on the arrow to the right of Tools in the top line of the dialogue box.

3. Click on Embed True Type Fonts.

4. Choose OK.

The file is saved along with all embeddable fonts used in the presentation. Another way

to be reasonably certain that your presentation will look the same on another computer,

without embedding fonts, is to format all your text in fonts that are likely to be available

on any computer, such as Times New Roman and Arial.

You can save your slides in formats other than PowerPoint presentations—for example,

as web pages. You can also save slides as images in a Windows Metafile (.WMF) that

you can insert in other applications, or you can save an outline as a Rich Text Format

(.RTF) file that can be opened and edited in another application. To save your presenta-

tion for use in another application:

1. Choose Save As from the File menu.

2. Choose the type of file you want in the Save As Type box. For example, choose

Outline/RTF for a Rich Text Format file or Windows Metafile for an image.
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If You Make a Mistake

As in other Windows programs, if you make a mistake in PowerPoint you can undo it

by clicking the Undo button at the top of the Edit menu. If you make other changes

before you discover your mistake, you can undo actions one by one until you come to the

one that was a mistake, and then redo everything (except the mistake). If you have made

a lot of mistakes, you may wish to close your presentation without saving it. When you

open it again, you will start from the last time you saved it without any of the changes

(mistakes) that you made in your most recent work session.

SETTING UP THE OVERALL DESIGN OF YOUR PRESENTATION

WHAT KIND OF PRESENTATION?
After you have created the basic outline of your presentation, it’s good to think about

how you intend to produce your slides. PowerPoint is set up to create an on-screen

slide show in landscape orientation, 10 inches wide by 7.5 inches tall. However, several

other options are available. You can specify an option when you start working on your

presentation and change options later—for example, to print your slides out as over-

head transparencies.

1. From the File Menu, choose Page Setup. The Page Setup dialogue box appears.

2. Choose the size you want in the Slides Sized For box. Your choices are:

■ On-Screen Show: Sets the width at 10 inches, the height at 7.5 inches, and the ori-

entation at landscape (3:4 aspect ratio).

■ Letter Paper (8.5 x 11 in): Sets the width at 10 inches, the height at 7.5 inches, and

the orientation at landscape so your slides fill letter-size paper (3:4 aspect ratio).

■ A4 Paper (210 x 297 mm): Sets the width at 26 cm (10.83 in), the height at 18 cm

(7.5 in), and the orientation at landscape so that your slides fill A4-size paper. (The

aspect ratio is between that for on-screen and for 35 mm.)

■ 35 mm Slides: Sets the width to 11.25 inches and the height to 7.5 inches so that your

slides fill the content area of 35 mm slides in landscape orientation (2:3 aspect ratio).

■ Overheads: Sets the width at 10 inches, the height at 7.5 inches, and the orientation

at landscape (3:4 aspect ratio).

■ Banner: If you click on Banner, your slide area will be significantly reduced (this

function is rarely used). Don’t worry: Just go back to Page Setup in the File Menu

and click on another type or presentation.

■ Custom: Allows you to pick the dimensions you want by clicking the up or down

arrow in the Width and Height boxes.

3. Under Orientation, you can change the orientation of your slides from landscape, in

which the image is wider than it is tall, to portrait, in which the image is taller than it

is wide. You can also change the orientation of your notes, handouts, and outline.

If you want to begin numbering your slides with a number other than one, type that num-

ber in the Number Slides From box. Numbers will only actually appear on your slides,

however, if you insert them using the Header and Footer option from the View menu.

CHOOSING A DESIGN
When you choose an overall design for your presentation, PowerPoint defines how your

titles and text will look and gives your presentation a complete color scheme. PowerPoint

A Good Design

Is a clear 
design.

✔
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also adds some background design elements that will appear on every slide. A design

applies to all the slides in your presentation.

PowerPoint comes with several artist-created designs. You can modify the designs pro-

vided by PowerPoint to some extent or you can create your own design.

You may prefer to start by applying a design to a new presentation. Or you may want to

apply a design after you’ve created part or all of your presentation. It works the same

way whether you’re starting a new presentation or working on an existing one. Once

you’ve applied a design, you can switch to a different design or suppress your design so

that it does not appear on some or all of your slides.

To apply a design:

1. Choose Apply Design Template from the Format menu. The Apply Design Template

dialogue box appears.

2. In the left-hand box, select the name of a template. A slide will appear to the right

that allows you to see the template’s color scheme and get an idea of its design.

3. To apply a template to all the slides in your presentation, double-click its name or

click OK.

4. If you wish to apply a different template, repeat the process from step 1 above.

You can switch to a different design template at any point in your work on a presenta-

tion, but the only way you can remove a design is to create a new template—a blank

one—and apply it to your presentation. To create a blank template, open a new blank

presentation and save it as follows:

1. Under File Name at the bottom of the screen, key in the word Blank.

2. Under Save as Type at the bottom of the screen, choose Design Template (*.pot).

3. Under Save In at the top of the screen, go to C, Program Files, Microsoft Office,

Templates, Presentation Designs, and click Save.

ADDING BACKGROUND ITEMS
To add the slide number, date and time, or text footer to one or all the slides in your

presentation:

1. Select Header and Footer from the View menu and click on or key in the item(s) you

wish to have displayed. The items you select will become filled-in black boxes on the

preview screen.

2. Click on the box at the bottom left if you do not want to show the item(s) on the title

slide.

3. Click on one of the boxes in the upper right to display the item(s) on all your slides

(except the title slide if you chose that option) or on the particular slide that is open.

USING SLIDE MASTER AND TITLE MASTER
In Slide Master, PowerPoint allows you to change the placement and formatting of your

slide titles and text. Reformatting text in Slide Master has two important advantages:

You don’t have to reformat these elements separately on each slide, and your formatting

stays consistent from slide to slide, giving your presentation a more professional look. To

view the Slide Master for a presentation:

■ Choose Master from the View menu, and then choose Slide Master, or

■ Press the Shift key and at the same time click on the View button for Slide View (bot-

tom left of the screen).
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The Slide Master is the formatted placeholder for text slides. Notice that the Slide

Master is set up as a title and a series of bulleted lists. This is where you set the font,

color, size, line spacing, bullet style, and alignment of the title and bulleted lists of your

text slides, as well as the placement of the title and text on the slide. You can also add

any attributes (fill, line, and shadow, but not a 3-D effect) to the boxes where the slide

titles and bulleted lists appear. Any text that you type in the Slide Master placeholders

will not show up on your slides; the placeholders are for formatting text style only.

The Title Master is the formatted placeholder for the first slide in your presentation—

your title slide. You can also use title slides to introduce specific sections of your presen-

tation. The Title Master is where you set the font, color, size, and alignment of your

title and subtitle, as well as the placement of the elements on the slide. You can also add

any attributes (fill, line, and shadow, but not a 3-D effect) to the boxes where the title

and subtitle appear. Any text that you type into the Title Master placeholders will not

show on your slides; the placeholders are for formatting the text style only. (Hint: If you
have only one title slide in your presentation, it’s probably simpler to make any formatting
changes on the slide itself, rather than using Title Master.)

You can display an image, such as your organization’s logo, on every slide by copying it

onto the Slide Master, or create your own presentation design by adding borders or

other design elements to the Slide Master. You can also use the Slide Master to move or

reformat any background items you have added to your presentation. Select one of the

three boxes at the bottom of the slide: the Number Area on the left, marked <#>; the

Date Area in the middle, marked <date/time>; or the Footer Area on the right, marked

<footer>. You can change the size, font, or color of the text or numbers in these boxes

or move the boxes with their contents to different positions on your slides. 

If you make a change to the Slide Master or Title Master—for example, choosing a

special font for the text, italicizing the title, or adding a graphic element—that change

will appear in exactly the same position on all the slides or all the title slides in your

presentation.

You can change the Slide Master’s format or add text or an image at any time: before,

while, or after you create a presentation. When you have finished setting up the Slide

Master, select Slide View from the View buttons. You can see how any changes you have

made with the Slide Master affect your slides.

If you wish, you can follow the same procedures to use Handout Master and Notes

Master to set up consistent styles for your handouts and speaker notes.

MAKING EXCEPTIONS TO THE SLIDE MASTER AND TITLE MASTER
Not every slide has to follow the Slide or Title Master. As you create a slide, you have

the option of using or not using elements from the Slide or Title Master. You can refor-

mat the title and text of individual slides and move them around, but remember that

you achieve a neater look by keeping these items consistent from slide to slide. You can

also remove the background items you added to the master slide, or the design elements

in a template, from any individual slide. To do this, simply:

1. Click on Background from the Format menu.

2. Click on the box at the bottom of the menu to omit background items from the master.

3. Apply this omission to the slide on your screen or to all your slides.

▲ HINT
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You can use different colors for an individual slide or for different sections of a long

presentation. Click on Slide Color Scheme from the Format menu. The Standard option

allows you to choose a different color scheme from several alternatives. These include

designs in color but with a plain or very light background. Such designs are appropriate

for a presentation that you are planning to print as overhead transparencies, because the

dark colors that might be used in a presentation projected from your computer would

require a great deal of ink to print on a transparency. You may also choose a design in

black and white, suitable for printing on a black-and-white printer. The Custom option

allows you to specify the color of each element in your presentation. You can apply any

changes you make to individual slides or to the presentation as a whole.

PowerPoint retains the changes that you make to individual slides as exceptions to the

overall design you have chosen and the specifications you have made on the Slide Master.

If you later change the Slide Master or apply a different Design Template to your pres-

entation, PowerPoint retains all of your exceptions when applying the new design.

ADDING NEW SLIDES AND CHOOSING LAYOUTS
You can add a new slide at any place in your presentation. In Normal View or Slide

View, go to the slide that will precede your new slide and either choose New Slide from

the Insert menu or click on the New Slide button on the Standard toolbar. (Hint: It looks
like a slide with a star on the left.) In Slide Sorter View, click on the place where you want

a new slide to appear and then choose New Slide from the Insert menu or click on the

New Slide button.

When you add a new slide, PowerPoint will ask you to choose an AutoLayout. You can

also change the AutoLayout on an existing slide by choosing Slide Layout from the

Format menu.

A layout organizes a slide according to its content: whether it contains a title and sub-

title, a title and a bulleted list, a title and a chart or table, and so on. You can choose 

the appropriate layout for each slide by choosing Slide Layout from the Format menu.

Choose the layout you want from the Slide Layout dialogue box. You can drag the Scroll

bar at the right of the box up and down to view all the options. Click once to make your

selection. Notice that the name of the layout you selected appears on the lower right side

of the Slide Layout dialogue box.

After you choose a layout for a new slide, the slide is displayed with boxes for text or

graphics, each surrounded by a fuzzy line. These boxes are called placeholders. Specific

placeholders are designated for titles, bulleted lists, clip art, charts, tables, and organiza-

tion charts, according to the layout that you selected.

A Typical PowerPoint Text Slide 

With a Title and Bulleted Lists

▲ HINT
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WORKING WITH TEXT

At this stage, you should have your presentation in Slide View. You can move back and

forth among your slides by using the Scroll bar on the right side of the screen. As you

build your presentation, some of your slides will contain text, some will have bulleted

lists, some will have charts, and some will have clip art or other images. Some will con-

tain a combination of these elements.

CREATING TEXT
After you have created a presentation in Outline View, switching to Slide View makes

the slides that you created by typing text in your outline appear automatically as titles,

text, and bulleted lists. When you create a new slide in Slide View and choose a layout,

placeholders are displayed for titles, text, and bulleted lists, as well as for any graphic

elements that you designated. Click once to add text to a title, text, or bulleted list place-

holder; the placeholder text will disappear.

In addition to changing text in the placeholders, you can add text anywhere on the slide

by using the Text Box tool, which is on the Drawing toolbar at the bottom of your

screen. Click on the Text Box button (Hint: It looks like a page of text that begins with a
capital A), then click on the screen where you want the text to appear, and type your

text. You can edit the text you have created, change its attributes (such as font, size, or

color), or move it by moving the box in which it appears. Text that you type with the

Text box tool does not appear in Outline View.

If you drag the mouse to establish the width of the box before you type in any text, the

text that you type in will “wrap” (come down a line) when it gets to the edge of the box.

If you do not first drag the mouse, the text that you type in will simply get longer and

longer until it goes off the screen. If you want your text to wrap, click on the little

squares on the edges of the box to change its shape: If you make the box taller and nar-

rower, the text will wrap to fit inside.

SELECTING TEXT
Before you format text, you must select it so PowerPoint knows what text you want to

format. To select an entire block of text, click once with the mouse on the text. You will

see a gray fuzzy box around the text. Click once more on an edge of the gray fuzzy box.

All the text that is inside the box is now selected. Any changes you make—such as alter-

ing font, size, or color—will apply to all the text in the box.

If you only want to change part of the text in a box—for example, to put one word in

italics—drag the mouse over the word(s) you want to change to highlight that portion of

text and then make your changes.

Moving or Copying Text

Follow the usual Windows procedure to move or copy text: 

1. Drag your mouse over the text to select it.

2. Press the Ctrl and the “X” (to cut) or “C” (to copy) keys at the same time, or choose

Cut or Copy from the Edit menu.

3. Position the pointer where you want to paste the text, and click.

4. Press the Ctrl and the “V” keys at the same time, or choose Paste from the Edit menu.

Note: You can move or copy graphic elements or whole slides by following the same procedures.

▲ HINT

▼ NOTE
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FORMATTING TEXT
How your text looks depends on the attributes you assign to it. An attribute is a charac-

teristic of the text: its font (type style), size, color, alignment, whether it’s italic or bold,

and so on.

Some formatting, such as color or italics, can be applied to a specific word or words of

text. To change the attributes of specific words, first select the words by clicking and

dragging the mouse across them. Then specify what attribute you want to change. To

change the color, for example, click on the Font Color button on the Drawing toolbar 

(Hint: It looks like a big capital A) and make a selection.

Other types of formatting apply to entire paragraphs of text. As Word does, PowerPoint

defines a paragraph as the block of text that begins when you press Enter and ends when

you press Enter again. Within a bulleted list, for example, each item is a paragraph. When

you align text, set tabs or indents, adjust line or paragraph spacing, or add bullets or num-

bering, these attributes will apply to an entire paragraph. To make changes in these attrib-

utes, simply click the mouse anywhere in the paragraph and then make your change.

You can change text attributes using commands on the Format menu or buttons on the

Formatting toolbar. The Formatting toolbar is available in Normal, Slide, Outline, and

Notes Page Views. The buttons on this toolbar give you quick access to some of the

attributes that are most often applied to text: font; size; whether the text is bold, italic,

underlined, or shadowed; alignment (left, right, or centered); whether the text is format-

ted as a numbered or a bulleted list; the organizational level of each item of text as indi-

cated by size and indentation (specified by Promote and Demote arrows); any animation

effects applied to the text (to be discussed later); and the space between paragraphs. If

the Formatting toolbar does not appear on your screen, you can display it using the tool-

bars command on the View menu.

You can change the attributes of all the titles and bulleted lists in your presentation by

changing the attributes of these elements on the Slide Master. This is a good way to

maintain a consistent look for your presentation. 

Note: The buttons that control text formatting work on a toggle principle. This means that
you carry out an action to turn a feature on and carry out exactly the same action to turn the
feature off again. In this case, you select text and click on a button to apply an attribute (such
as boldface). To remove the attribute, you click on the same button again.

Changing Line or Paragraph Spacing

Use the Line Spacing command on the Format menu to increase or decrease the space

between lines of text or between paragraphs. You can decrease the spacing to make text

fit better in a slide or increase the spacing to make text more readable.

1. Select the paragraph or paragraphs in which you want to change either the line or

paragraph spacing.

2. From the Format menu, choose Line Spacing. The Line Spacing dialogue box appears.

3. To change line spacing within paragraphs, use the Line Spacing box. To change the

spacing before or after a paragraph or paragraphs, use the Before Paragraph or After

Paragraph box.

4. Adjust the spacing by typing a different value or by clicking the up or down arrow.

You can adjust the spacing by number of lines or points, using the drop-down list at

the right of each adjustment box.

▲ HINT

▼ NOTE
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Changing Margins, Indents, and Tabs

You can indent a whole block of text, the first line of each paragraph, or all lines after

the first line of each paragraph (hanging indent). Make sure the text rulers are displayed;

if they are not, choose Ruler from the View menu. Rulers will appear on the left and

above the slide you are working on. Click on a block of text to see the margins and tabs

that apply. Move the triangle at the top left-hand side of the top Ruler to indent the first

line of your text. Move the triangle at the bottom left-hand side of the ruler to indent all

lines of text after the first line. Move the small rectangle just below the bottom triangle

to indent the entire block of text.

Note: Changes you make to any line of text in a text box using the Ruler will be applied to
all lines in the box unless you have designated lines at different levels using the Promote/
Demote buttons. 

The Tab box in the upper left-hand corner between the horizontal and vertical rulers

shows what type of tab is specified (left, center, right, or decimal). Insert a tab where

you want it in your text and click on the Tab box until the type of tab you want appears.

Then click at the place on the horizontal ruler where you want the tab.

Applying a Format From One Section of Text to Another

If you create a text format that you like, you can apply that format to another text object:

1. Click anywhere on the block of text with the format you like.

2. Click on the Format Painter button in the Standard toolbar (Hint: It looks like a
paintbrush).

3. Drag your mouse across the text where you want the format applied.

Formatting Bulleted Lists

For some of PowerPoint’s slide formats, the text placeholders are set up to create bullet-

ed lists automatically. All you do is click on the placeholder and type. To change ordi-

nary lines of text into a bulleted list, click on the line that you want bulleted, or click

and drag over several lines, and then click on the Bullet button in the Formatting toolbar.

When you press Enter, a new bullet is added so you can type the next item on the list. 

To create a “sub-bullet” under a bullet, either press the Tab key followed by the text of

the sub-bullet or type the sub-bullet and then click the Demote button (right arrow) in

the Formatting toolbar. If you want to add a line that is not bulleted within or after lines

that are bulleted, start the new line by pressing the Shift and Enter keys at the same

time. You can also turn bullets off so that selected lines become ordinary text: Just click

anywhere on a bulleted line, or click and drag over several lines, and then click on the

Bullet button in the Formatting toolbar.

You can change the style, size, and color of one bullet, all the bullets in one list or—by

changing the Slide Master—all the bulleted lists in your presentation:

1. Select the bulleted items you want to change or, on a new slide, click on the place-

holder for the bulleted list.

2. From the Format menu, choose Bullets and Numbering. The Bullets and Numbering

dialogue box will appear. 

3. Select the Bulleted option if it is not already selected.

▼ NOTE

▲ HINT



A2-20

4. Choose a bullet style from the options given or click on the Character button and:

■ In the Bullets From box, select a font from which to choose a character for your bul-

lets. As you change fonts, the options in the grid below change. Fonts with good

characters for bullets include Monotype Sorts, Wingdings, and Zapf Dingbats;

■ Choose a character you wish to use for your bullets and click the appropriate box; and

■ Click OK.

5. In the Size box, select a size for your bullets. The bullet size is a percentage of the

text size. A number greater than 100 makes the bullet larger than the text.

6. In the Color box, select a color for your bullets.

Alternatively, you may choose a picture to use as a bullet by clicking on the Picture but-

ton and making a selection. Just because a picture is displayed, however, does not neces-

sarily mean that it is available in your computer.

If you want to change the style of one or more sub-bullets in your presentation, select a

particular sub-bullet, drag across several sub-bullets, or select the sub-bullet in Slide

Master. Then follow the same procedure you would use for bullets.

Formatting Numbered Lists

To convert ordinary lines of text into a numbered list, click and drag over the lines you

want to convert and then click on the Numbering button in the Formatting toolbar. As

with bulleted lists, any new lines you create in a numbered list will automatically be

numbered. If you wish to create a line that is not numbered, press the Shift and Enter

keys at the same time. You can also turn numbering off so that selected lines become

ordinary text: Just click anywhere on a numbered line or click and drag over several

lines, and then click on the Numbering button in the Formatting toolbar.

To create a “sub-list” within a numbered list, either press the Tab key at the beginning

of the sub-list items or type an item and then click the Demote button (right arrow) in

the Formatting toolbar.

You can change the style (such as Arabic numbers, Roman numerals, or letters) of one

or all of the numbers in a numbered list:

1. Select the numbered item(s) you want to change.

2. From the Format menu, choose Bullets and Numbering. The Bullets and Numbering

dialogue box appears.

3. Select the Numbered option if it is not already selected.

4. Choose a number style from the options given.

5. You can also change the size and/or color of your numbers and specify whether you

want your list to start at a number other than one.

Spell-Checking Your Presentation

PowerPoint’s spell checker checks the spelling in the entire presentation—slides, outline,

notes pages, and handout pages. You don’t have to select any text to check a presenta-

tion’s spelling. You only need to open the presentation and then tell PowerPoint to check

the spelling. Choose Spelling from the Tools menu or click the Spelling button on the

Standard toolbar (Hint: It shows an ABC over a check mark).

If you wish to change the language or language style (for example, from U.K. English to

U.S. English) in your spell check dictionary, click on Language in the Tools menu and

make your selection.

▲ HINT
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WORKING WITH SHAPES

YOU ALREADY HAVE RECTANGULAR BOXES
Blocks of text, charts, clip art, and other images all appear on the screen in rectangular

boxes. When you click once on one of these objects, a placeholder appears around it—the

fuzzy outline that indicates that the object has been selected. The small squares in each

corner of the box and in the middle of each fuzzy line are called resize handles. You can

move the box by clicking on a fuzzy line and dragging it. You can resize or reshape the

box by clicking on the resize handles and dragging them.

If you make a box that contains text larger, the text will remain in its original size. If

you make the box smaller, the text will wrap (move down a line) and may become some-

what smaller to fit into the box, but if you make the box a lot smaller, the text will hang

outside. If you want to make the text larger or smaller to match the new size of the box,

select the text and change its size.

You can also change the appearance of the box in which your text, chart, or other object

appears. You can add a background color by clicking on the box and then clicking on the

Fill Color button on the Drawing toolbar and selecting a color. In the same way, you can

add a border by using the Line Style and Line Color buttons. Once you have added a fill

or a line (but not before), you can add a shadow to the box by using the Shadow button

or a three-dimensional effect by using the 3-D button. You cannot add both a shadow

and a three-dimensional effect: The effect you added most recently will cancel out the

previous effect.

CREATING SHAPES AND LINES
You can draw objects with different shapes by clicking on the AutoShape button in the

Drawing toolbar, selecting a shape, and placing it on the screen. A variety of possibilities

are grouped under nine menu items: Lines, Connectors, Basic Shapes, Block Arrows,

Flowcharts, Stars and Banners, Callouts, Action buttons (which you can choose to acti-

vate a hyperlink), and More AutoShapes (containing specialized clip art).

You can move a shape by clicking on it and dragging it to a new position. You can resize

it by clicking and dragging on the resize handles. You can add or change the color of a

shape’s fill (background) or add a patterned fill effect using the buttons on the Drawing

toolbar as described above. You can also change the color or style of the line around the

shape or add a shadow or three-dimensional effect.

You can create a rectangle or oval by clicking on separate buttons in the Drawing tool-

bar. To create a square, click on the Rectangle button and press the shift key as you drag

the shape across the screen. To create a circle, click on the Oval button and press the

Shift key as you drag. Similarly, to create a straight line or arrow, select a line or an arrow

and press the Shift key as you drag it across the screen.

In addition to resize handles, a few of the shapes that you can draw with PowerPoint

have an adjustment handle. This appears as a small yellow diamond next to the shape. It

lets you adjust the dimensions of the selected object. For example, you can adjust a rec-

tangle that is rounded at the corners to be more or less rounded, you can change the

angles of a trapezoid, or you can make a block arrow longer without changing the shape

of the arrowhead.

sh
ap
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To draw freeform curves or shapes, click on the Autoshape button and then on Lines to

display the Freeform and Curve tools. 

TYPING AND POSITIONING TEXT WITHIN SHAPES
Rectangles, circles, triangles, and other closed shapes drawn with the AutoShapes tools

can have text attached to them. After drawing a shape, just start typing inside it. Your

text is automatically centered in the shape. When you move the shape, the text moves

with it. However, if you resize the shape, the size of the text remains the same: It may

end up hanging over the edges or lost in the middle. If this happens, you will need to

change the size of the text, using the Formatting toolbar, to make it fit into the shape.

To change the position of text within a shape:

1. Click on the shape.

2. Choose AutoShape from the Format menu.

3. Choose Text Box and specify a Text Anchor Point (top, middle, bottom, etc.) to

change the vertical position of the text.

4. You can change the horizontal space to the left and right of the text by specifying the

size of the margins.

5. You can choose whether the text should wrap (move down a line) to fit into the shape,

whether the shape should resize to fit the text, or whether the text should rotate by 90

degrees (for example, to label the y-axis of a chart).

POSITIONING SHAPES AND OTHER OBJECTS
To help you position objects on your slides, PowerPoint has an invisible network of

lines, called a grid, which covers each slide. Although you cannot see the grid, the cor-

ners of the shapes that you draw or other objects that you create align automatically on

the nearest intersection of the grid. You can turn the grid on and off by clicking on the

Draw button on the Draw menu, then on Snap, and then on To Grid.

PowerPoint also provides two straight lines, or guides, that intersect at the center of each

slide. These can help you align blocks of text, charts, and other shapes. When an object

is close to a guide, its corner or center—whichever is closer—snaps to the guide. You can

think of the guides as having a “magnetic” attraction for objects. You can turn the

guides on and off by clicking the Guides command on the View menu. You can also

reposition the guides by dragging them. They will appear in the new position on all the

slides in your presentation. You can use the guides to make sure that parallel compo-

nents—for example, the titles—are all aligned in exactly the same position on all your

slides, contributing to the overall professional “look” of your presentation.

To rotate or flip an object, select the object, click on the Draw button in the Drawing

toolbar, click on the Rotate or Flip command, and select the specific operation you wish

to perform.

You can select more than one object by holding down the Shift key and clicking the

mouse button on each object. When you flip, rotate, move, or resize a multiple selection,

the operation you specify will apply to all the objects that you have selected. You can

link several objects as a group so that any future changes you make to them will affect

them all in the same way. Select them all, click on the Draw button, and choose the

Group command. Follow the same procedure to ungroup the objects if you wish to

modify each one individually.

A
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You can make your slides look more professional by carefully aligning or distributing

(spacing evenly) their different elements. To align two or more objects with each other or

distribute the space evenly between them:

1. Hold down the Shift key while you click on each object that you wish to align or 

distribute.

2. Click on the Draw button and choose the Align or Distribute command.

3. Choose how you want to align or distribute the objects.

PowerPoint allows you to create a series of objects stacked on top of each other. It’s help-

ful to think of objects as pieces of paper in a stack. The object you created first is at the

bottom of the stack; when you create a new object, it is added to the top. The “stacking

order” is important because the object at the top of the stack can cover the objects

underneath it. You can see this effect if you stack a filled object on top. To change the

stacking order, select an object that is stacked with another object, then click on the

Draw button, choose the Order command, and choose Bring to Front or Send to Back.

ADDING AND CUSTOMIZING CHARTS

You can produce charts directly in PowerPoint or import data from another application,

such as Microsoft Excel, and use it to create a chart in PowerPoint. Alternatively, you

can import a chart created in another application into PowerPoint, although this

approach has some limitations and pitfalls.

To create a chart in PowerPoint, you need to start by creating a chart placeholder. You

can do this in two ways:

■ From the Insert menu, choose New Slide, and then pick one of the three AutoLayouts

that include a chart placeholder. On the slide, double-click inside the chart placehold-

er to start working on a chart; or

■ Create a new slide or go to the slide where you want a chart to appear and click on the

Insert Chart button on the Standard toolbar. Double-click inside the chart placeholder.

ENTERING YOUR DATA
PowerPoint displays an example of a chart and a related datasheet. Type the data for

your chart into the datasheet. You can either delete all the data in the example by click-

ing on the gray rectangle at the top left corner and pressing delete or you can type your

data right over the data on the datasheet.

Type in new columns and rows of data as needed, and delete any columns or rows that

are left containing the sample data. You can move individual data cells or whole columns

or rows by clicking on the cell(s) you wish to move, pressing Ctrl and “X” at the same

time, clicking on the spot where you want to move them, and pressing Ctrl and “V” at

the same time. You can make columns wider or narrower by dragging the vertical lines in

the gray bar at the top of the datasheet.

You don’t have to display all the data on the datasheet in your chart. In the datasheet,

double-click on the letters at the top of the columns or the numbers at the left of the

rows to display or hide the data in those columns and rows in your chart. Like other fea-

tures in PowerPoint, this function works as a toggle: Double-click to hide the data in a

row or column, and double-click again to display those data. 
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FORMATTING YOUR CHART
Now you are ready to format your chart. You can move the datasheet to one side or click

on the “X” at the top right-hand corner to make it disappear. If you need to go back to

the datasheet to make changes, you can go to the View menu at any time and choose

Datasheet.

With your chart displayed:

1. From the Chart menu, choose Chart Type.

2. From the Standard Types menu, choose the type of chart that you want. (Note: More
complicated chart designs are available in the Custom Types menu, but beware—it is diffi-
cult to make changes in the design of a chart once you have converted it into one of the
custom types.)

3. From the pictures of various Chart subtypes, click on the specific subtype that you

want.

4. Click OK.

If your chart doesn’t display the data the way that you intended, try clicking on Data in

the Menu bar and switching back and forth between Series in Rows and Series in

Columns. This problem is most likely to occur if you are creating a pie chart. 

Nearly every part of your chart can be modified. By double-clicking on a specific part of

the chart, you bring up that part’s Format menu.

For example, to edit the box that contains your chart’s legends, do the following:

1. Click and then double-click on the legend box. The Format Legend menu appears.

2. You can make changes as specified in three tabs. In Patterns, you can change the style

and color of the box’s border and fill area. In Font, you can change the font of the

text. In Placement, you can move the box to different parts of the chart. (You can

also move the box like any other object by clicking on it once and dragging it across

the screen.)

3. Click OK.

Following similar procedures, you can make changes to the background area of the

chart, to the x- and y-axes and their tick marks and labels, and to other elements, such

as the lines of a line chart, the bars of a bar chart, or the pieces of a pie chart. You can

change the style of individual elements or of groups of elements—for example, just one

bar or all the bars of a bar chart.

The options for charts can be quite complex. In a bar chart, for example, you can

change the width of the bars or the spacing between them or even make them overlap.

You can give your chart a very different appearance by changing the range and values of

the y-axis. You may find the Help feature useful. On the Help menu, click on Microsoft

Graph Help and follow the prompts. 

When you finish designing your chart, just click on the slide outside the chart to return

to PowerPoint. The chart you created is inserted in the current slide of your presenta-

tion just as any other object would be. You can move it, resize it, recolor it, or add a bor-

der or shadow. If you want to go back and make changes inside the chart, select the

chart by double-clicking it.

▼ NOTE



A2-25

WORKING WITH TABLES

To create and insert a table, either:

■ Choose Slide Layout from the Format menu and apply the Slide Layout that shows a

table under the title. This is the layout at the right end of the top row; or

■ Click on the Insert Microsoft Word Table button on the Standard toolbar.

In either case, a box appears with a fuzzy outline and prompts you to double-click to add

a table.

1. Specify the number of columns and rows that your table will have. In your count,

don’t forget to include the left-hand column with headings for your rows and the top

row with headings for your columns. (And remember the 6 x 6 rule!) 

2. A blank table layout will appear with the number of columns and rows that you spec-

ified. Type your data into the correct boxes.

3. Go to Toolbars on the View menu and click on Tables and Borders to display the

Tables and Borders toolbar.

4. Use the Table menu in the Tables and Borders toolbar to insert or delete columns and

rows.

5. To change the width of columns or the height of rows, position the pointer on the

column or row border until the pointer changes to a double line and arrow, then drag

the border left, right, up, or down to the position you want. 

6. Use the buttons in the Tables and Borders toolbar to merge or split cells, change the

vertical alignment of text within cells, display or hide borders around the table or

between cells, and modify the table’s fill and border attributes.

7. Use the commands on the Formatting toolbar to change the font and size of the text

and numbers in the cells; add bold, italics, or underlining; realign the numbers (left,

center, or right); or increase or decrease indents within cells.

8. When you finish designing your table, click outside it. You can now move your table,

resize it, recolor it, or add a border, shadow, or 3-D effect. If you want to go back and

make changes to the table itself, just double-click inside it.

WORKING WITH CLIP ART AND GRAPHICS FILES

You can import clip art, drawings, photographs, video clips—almost any computer

image—into PowerPoint. This feature allows you to take advantage of the libraries of

artwork already available; you don’t have to create new artwork yourself.

Border
Style

Border
Width

Draw
Table

Border
Color

Outside
Borders

Fill
Color

Table
Menu

Merge
Cells

Align
Bottom

Split
Cells

Center
Vertically

Align
Top

Erase



A2-26

INSERTING POWERPOINT CLIP ART
If you’ve installed the PowerPoint Clip Art Gallery, you’ll find it easy to dress up your

presentations with a collection of images. You have access to more than 1,000 pieces of

clip art—everything from maps to people, buildings to scenic backgrounds. You can also

add your own images to the Clip Art Gallery so they’re readily accessible when you’re

working in PowerPoint.

To add one of PowerPoint’s clip art images:

1. Open the Clip Art Gallery:

■ Click the Insert Clip Art button on the Drawing toolbar;

■ Double-click on a clip art placeholder in an AutoLayout; or

■ Choose Picture from the Insert menu and then choose Clip Art.

2. Click once on the image you want.

3. Click on the Insert Clip button at the top of the small menu that appears to the right

of the image. The image will appear on your slide.

4. Close the Clip Art Gallery by clicking on the “X” at the top right of the screen.

The image will appear on the slide. You can now move it, resize it, or add a border or

fill. Be careful to resize it from the corners rather than from the sides, however, so that

you do not distort the image by making it too tall and thin or too short and fat.

INSERTING GRAPHICS FILES
PowerPoint can import images from other applications. Once in PowerPoint, the images

can be moved and resized, and some can be recolored. You can also ungroup some

images into their components and change specific parts. When you ungroup an image,

you change it into a PowerPoint object that, when regrouped, becomes a PowerPoint

group (not the original type of graphic file).

PowerPoint recognizes a number of different graphics formats, such as .TIF, .GIF, .JPG,

.PCX, .BMP, .CGM, and .WMF. You need to make sure that you save your images in

an appropriate format before trying to insert them into a PowerPoint presentation. To

insert an image into a presentation:

1. Open your PowerPoint presentation and go to the slide where you want to add an

image.

2. From the Insert menu, choose Picture and then From File. The Insert Picture dia-

logue box appears. 

3. Go to the directory where you’ve stored your graphic file. Select the file and choose OK.

The image will appear on the slide. You can now move it, resize it, or add a border or

fill. Be careful to resize it from the corners rather than from the sides, however, so that

you do not distort the image by making it too tall and thin or too short and fat.

MODIFYING CLIP ART AND OTHER IMAGES
To recolor clip art, go to the View button on the Menu bar, go to Toolbars, and display

the Picture toolbar. The Recolor Picture button is the fourth from the right. Select an

Original Color, go to New Color, and select one.

PowerPoint also allows you to ungroup clip art and some imported images and edit the

component parts. To ungroup an image so that you can modify parts of it:

1. Select the clip art or image on your slide.

2. Choose Ungroup from the Draw menu.
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3. A pop-up box will ask you if you want to convert the image to a Microsoft Office

drawing object. Choose Yes.

Now you can work with the individual components that make up the image. When

you’re finished, you should regroup the components so you can move and resize the

image as a whole. You do this by selecting all the components you wish to regroup and

then choosing Regroup from the Draw menu. You can also regroup some, but not all, of

the components of an image to edit them as a group—for example, to change the color

of a person’s face and hands.

To regroup an image made up of a large number of components, it is often easiest to

choose Select All from the Edit menu rather than trying to select each tiny component

individually. Then deselect any items in your slide that are not part of the image. You do

this by holding down the Shift key and clicking on each item you wish to deselect. You

can also select all the items in a particular area of a slide by clicking and dragging over

that area.

Note: Changing some or all of the component parts of an image is difficult and tedious work.
It is not recommended unless the image is extremely simple. To ungroup and modify an import-
ed image, the graphic must be a vector file produced by a drawing program. PowerPoint can-
not ungroup a bitmapped file such as those produced by a digital camera or a scanner.

WORKING WITH ORGANIZATION CHARTS

To create an organization chart in PowerPoint, do one of the following:

■ From the Format menu, choose Slide Layout and then click on the layout that has a

placeholder for an organization chart. The organization chart layout is third from the

left in the second row. Double-click on the organization chart placeholder; or

■ From the Insert menu, Choose Picture and then click on Organization Chart.

Double-click on the Organization Chart placeholder. The Organization Chart window

appears, displays a sample chart, and gives you access to its functions. You can create an

organization chart by typing text over the placeholders in the sample chart and adding,

deleting, and rearranging boxes at various levels (co-worker, subordinate, assistant, or

manager) using the Organization Chart toolbar. To add a box, first specify the level of

the addition from the toolbar just above the screen, then click on the box where you

want to attach the new box.

Type whatever text you want in each box over the placeholders. To wrap text onto two or

more lines, type the words you want on the top line over the placeholder for Name, the

words for the second line over the placeholder for Title, and so on. You can change text

font, color, and alignment by selecting a box (or several boxes by holding down the Shift

key and clicking on them) and choosing new attributes from the Text menu. You can

also change how a box or group of boxes is linked to others by choosing a different style

from the Styles menu. 

You can alter the appearance of an organization chart by adding fills, borders, or shad-

ows to the boxes or by changing the styles or colors of the lines between the boxes.

▼ NOTE
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Sample Organization Chart

CREATING AND USING SPEAKER NOTES

Each slide in a presentation has an associated page for speaker notes. The notes page

includes a small image of the slide at the top and lots of room for you to type in notes

below. You can print some or all of your notes pages to use yourself as you make the

presentation, or you might want to distribute notes pages to your audience as handouts.

You can also distribute notes pages with the slides at the top and the notes area blank so

your audience can make their own notes.

To add notes to your presentation:

1. Choose Notes Page in the View menu on the Standard toolbar (there is no View 

button for notes pages in the lower left-hand corner of the screen).

2. Go to the page where you want a note to appear, click in the Notes Area where it 

says “Click to add text,” and type your note.

To see your notes pages better, you can enlarge the view on your screen. Click on

Zoom from the View menu and choose the size you want your notes to appear in on 

the screen, or choose a different size using the Zoom button near the right end of the

Standard toolbar.

To add a text header, the date and time, a text footer, or the page number so that these

items appear on every notes page:

1. Click on Header and Footer from the View menu.

2. Click on or key in each item that you wish to have displayed on your notes pages.

The notes pages have a Notes Master where you can specify the font, size, bullet style,

and other attributes of your notes. To view the Notes Master, hold down the Shift key

while you click on Notes Pages on the View menu, or choose Master from the View

menu and then choose Notes Master.
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You can resize or reposition the slide image at the top of all your notes pages by chang-

ing the image on the Notes Master. For example, if your notes tend to be long, you

might want to make the slide image smaller to make more space for them. You can also

add an image (such as a logo) that you want to appear on all the pages of your notes and

can resize the image or move it to the position where you want it to appear.

Notes Master displays four boxes at the four corners of the page: the Header Area, the

Date Area, the Footer Area, and the Number Area. You can use these boxes to change

the size, font, or color of the text or numbers you have inserted in any of these header or

footer categories, and you can move the boxes to place these items in different positions

on your notes pages.

PUTTING IT ALL TOGETHER

REARRANGING YOUR PRESENTATION
Slide Sorter View provides a useful option for seeing your presentation as a whole. This

view shows your presentation as miniature slides on one screen. You can easily add,

delete, or rearrange your slides. If you are preparing an electronic slide show, you can

also use Slide Sorter View to hide slides or add transitions between slides.

To go to Slide Sorter View, choose Slide Sorter from the View menu or press the Slide

Sorter View button at the lower left-hand corner of the screen.

To move a slide:

1. Click and drag the selected slide from its present location to its new location.

2. When you reach the new location between two slides where you want the slide to go,

release the mouse button. 

To delete a slide:

1. Select the slide(s).

2. Press the Delete key or choose Delete Slide from the Edit menu.

To copy a slide:

1. Select the slide(s).

2. Press the Ctrl and “C” keys at the same time or choose Copy from the Edit menu.

3. Select the position where you want the slide(s) to be copied.

4. Press the Ctrl and “V” keys at the same time or choose Paste from the Edit menu.

Note: Slides can be copied to another presentation simply by opening both presentations at the
same time, copying from one presentation, and pasting in the other. You can do this most easi-
ly by choosing Arrange All from the Window menu so you see both presentations on the screen
at the same time.

HIDING SLIDES
In Slide Sorter View, you can hide slides that you decide not to use in your current pres-

entation but wish to keep for future use. 

1. Select the slide you wish to hide.

2. Click on the Hide Slide button in the middle of the Formatting toolbar (Hint: It looks
like a tiny slide with a line through it) or choose Hide Slide from the Slide Show menu

on the Menu bar.

▼ NOTE

bravo!

▲ HINT
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The number under the slide will appear with a line through it. If you decide you want

to use the slide later, just select the slide and click on the Hide Slide button once more.

The line through the slide number will disappear, and the slide will be displayed in

your slide show.

ADDING TRANSITIONS
Transitions are the special effects that you see (or hear) when you go from one slide to

the next in an electronic slide show. PowerPoint provides lots of choices. To add transi-

tions to your slides:

1. Choose Slide Sorter View from the View menu and choose a slide.

2. Choose Slide Transition from the Slide Show menu on the Menu bar.

3. Choose the transition you want from the Slide Transition dialogue box. The transition

you select will be applied to the picture in the preview box. Click the picture to watch

the transition again.

4. Choose a speed for the transition by selecting the Slow, Medium, or Fast option but-

ton. The picture in the preview box will show what the transition looks like at the

speed you selected.

5. You can choose a sound if you want your computer to produce a sound effect when

you move from one slide to the next. PowerPoint doesn’t provide you with a preview of

the sound: You will have to run through your slide show to hear what it sounds like. 

(Note: Sound effects are not advised for presentations in a professional research or policy
environment.)

6. You can also choose whether you want the presentation to advance to the next slide

only after you click the mouse or automatically after a given number of seconds.

7. Choose Apply if you want the transition applied only to the slide you have selected or

Apply to All if you want the transition applied to all the slides in your presentation.

A transition icon is displayed below a slide or slides in Slide Sorter View to show where

you have applied a transition.

If you just want to apply a transition to one slide without adjusting the timing or adding

sound, you can add transitions quickly:

1. Choose a slide in Slide Sorter View.

2. Click on the down arrow at the right of the Transitions box (the left of the two wide

white boxes) on the Slide Sorter toolbar.

3. Choose a transition.

You can preview the transitions you have set by clicking the transition icon under each

slide.

ADDING ANIMATION
With animation, individual elements on a slide can be set to appear one at a time. For

example, each point in a bulleted list can appear separately when you talk about that

item in your presentation and can then be added to the rest of the list. Similarly, the

pieces of a pie chart or bars of a bar chart can appear and be added to the chart all at

once or one at a time. To add animation to a slide:

1. In Slide View, go to the slide that you wish to animate.

2. Go to the Slide Show menu and select Custom Animation.

3. All the objects in the slide (such as title, bulleted list, chart) will be listed in the box

on the upper left-hand side of the screen. Check the selection box to the left of each

object that you wish to animate.

▼ NOTE
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4. In the Animation Order tab just below, you can rearrange the elements in the order

in which you want them to appear.

5. Choose the specific element that you wish to animate from the list above and go to

the Effects tab.

6. Choose the animation that you want for that element (for example, Flying and 

From Left).

7. Add a sound effect if you wish (but sound is not recommended for professional 

settings).

8. Select how you want previous elements to be displayed after a specific element is

added. For example, as individual lines on a bulleted list fly in from the left, all pre-

vious lines on the list can be dimmed.

9. Click on Preview to see how the animation will look.

10. Click on OK when you achieve the effect you want.

To animate a chart, follow steps 1 through 5 above, except after choosing the chart, go 

to the Chart Effects menu. Then:

6. Choose how you want to introduce chart elements. For example, do you want all the

bars in a series to appear at one time, or do you want each bar to appear separately?

7. Choose whether you want to animate the grid and legend (we recommend against

animating these elements).

8. Choose an animation effect (for example, Dissolve).

9. Add a sound effect if you wish (but sound is not recommended for professional

settings).

10. Select how you want previous elements to be displayed after a specific element is

animated.

11. Click on Preview to see how the animation will look.

12. Click on OK when you achieve the effect you want.

If you just want to add animation to a bulleted list (without dimming previous bullets):

1. In Slide View, go to the slide that you wish to animate and select the bulleted list (a

fuzzy box will appear around the list).

2. Go to the Slide Show menu and select Preset Animation.

3. Choose how you want the lines in your list to appear (for example, Dissolve). A word

of warning, however: Several of these preset animations come with built-in sounds.

In Slide Sorter View, an animation icon is displayed below each slide that contains an

animation effect. You can click on the icon to preview how the animation will look (and

sound).

Note: Too many animation effects can be extremely annoying. Be careful not to overuse them!

RUNNING A SLIDE SHOW

You can display your presentation on your computer as a slide show. When you do, the

slides take up the full screen. All the tools, menus, and other screen elements are hidden. 

You can also display your presentation on a large screen, using a projector that links up

with a computer.

1. In Slide View or Slide Sorter View, select the slide where you want your presentation

to begin. This will usually be the first slide.

▼ NOTE
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2. Choose Slide Show from the View menu or press the Slide Show button at the lower

left-hand corner of the screen.

3. To advance through your presentation one slide or animation effect at a time, click on

the left mouse button or press Page Down or the Right or Down arrows on the key-

board.

4. To return to the slide or animation effect you just presented, press Backspace, Page

Up, or the Left or Up arrows on the keyboard.

5. To make the screen go blank during your slide show (for example, during a question-

and-answer period), press the period key (for a black screen) or the comma key (for a

white screen). Press the same key again to resume your slide show.

6. To skip to a specific slide out of sequence or end the slide show before you have

shown all your slides, click on the right mouse button and choose an option from the

menu that pops up.

To see other options for running a slide show, choose Set Up Show from the Slide

Show menu.

PRINTING YOUR PRESENTATION

In PowerPoint, you can print four different versions of your presentation: Slides, Hand-

outs, Notes Pages, and Outline View. You can print your slides on paper or on overhead

transparencies and in color or in black and white. You can also create 35 mm slides.

The procedure for printing in PowerPoint is similar to the procedure for printing in other

Windows applications. No matter what you’re printing, the process is basically the same:

1. From the File menu, choose Print. The Print dialogue box appears.

2. Make sure the correct printer is selected.

3. Under Print What, select what you want to print. Your choices are:

■ Slides: Prints all the elements of each slide on one page of paper or overhead trans-

parency, in color or black and white.

■ Handouts: Prints two, three, four, six, or nine slides per page according to your

selection at the right of the Print What box. The three-slides-per-page option pro-

vides lines on the right half of each page for your audience to make notes.

■ Notes Pages: Prints your speaker notes.

■ Outline View: Prints your outline as it appears on screen in Outline View.

4. Under Print Range, select exactly which slides or notes pages you want to print: all

your slides/pages, just the current slide/page on your screen, or a specified selection

(separated by commas) or range (separated by a hyphen) of slides/pages. If you type

only the beginning number of a range, followed by a hyphen, PowerPoint will print

all the slides/pages from that number on to the end of the presentation. 

5. Under copies, select the number of copies you want to print.

6. Select any additional print options from the boxes at the bottom of the print dia-

logue box:

■ Black and White: Turns all fills to white (or black and white, if patterned).

Unbordered objects that have no text will appear with a thin black frame.

■ Pure Black and White: Turns all color fills to white, all text and lines to black,

adds outlines or borders to all filled objects, and renders graphic images in

grayscale. This option is useful when you want to print draft copies on a color

printer or when you want to print very readable speaker’s notes and handouts in

black and white.
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■ Scale to Fit Paper: Scales slides automatically to fit the paper loaded in your

printer.

■ Frame Slides: Prints a frame around each slide.

7. Select any additional options:

■ Print to File: Copies your presentation to a PostScript file so it can be uploaded to

an Internet site, taken on a diskette to another computer for printing (if the other

computer is hooked up to a particularly good printer, for example, but doesn’t have

PowerPoint or the same version of PowerPoint), taken to a service bureau to create

35 mm slides or other materials, or converted to a pdf file using Adobe Acrobat

(also recommended for uploading into the Internet). If you select Print to File,

PowerPoint asks you to name the PostScript version of your presentation and speci-

fy where you want it to be filed.

■ Collate: Collates the pages when you print multiple copies of a presentation.
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